
<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="cmsmagazine" content="b832c2babc282eeb040f9e540df6c764" />

    
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />

    
	<link rel="alternate" type="application/rss+xml" title="&quot;Республика&quot; Feed" href="http://rk.karelia.ru/feed/">

<title>Рождество: со светлой радостью! - &quot;Республика&quot;</title>

<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://rk.karelia.ru/social/376124/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Рождество: со светлой радостью! - &quot;Республика&quot;" />
<meta property="og:description" content="Божественную литургию в честь праздника провел митрополит Петрозаводский и Карельский Константин. В главном храме столицы Карелии собрались сотни человек." />
<meta property="og:url" content="http://rk.karelia.ru/social/376124/" />
<meta property="og:site_name" content="&quot;Республика&quot;" />
<meta property="article:tag" content="Александро-Невский собор Петрозаводск" />
<meta property="article:tag" content="митрополит Константин" />
<meta property="article:tag" content="Рождество Христово" />
<meta property="article:section" content="Общество" />
<meta property="article:published_time" content="07-01-2018" />
<meta property="article:modified_time" content="2018-01-07T15:20:04+00:00" />
<meta property="og:updated_time" content="2018-01-07T15:20:04+00:00" />
<meta property="og:image" content="http://rk.karelia.ru/wp-content/uploads/2018/01/Na-miniatyuru.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Божественную литургию в честь праздника провел митрополит Петрозаводский и Карельский Константин. В главном храме столицы Карелии собрались сотни человек."/>
<meta name="twitter:title" content="Рождество: со светлой радостью! - &quot;Республика&quot;"/>
<meta name="twitter:image" content="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9827-847x564.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="&quot;Республика&quot; &raquo; Лента" href="http://rk.karelia.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="&quot;Республика&quot; &raquo; Лента комментариев" href="http://rk.karelia.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="&quot;Республика&quot; &raquo; Лента комментариев к &laquo;Рождество: со светлой радостью!&raquo;" href="http://rk.karelia.ru/social/376124/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/rk.karelia.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foundation-icon-css'  href='http://rk.karelia.ru/wp-content/plugins/easy-foundation-shortcodes/styles/foundation-icons.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-css'  href='http://rk.karelia.ru/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='this_wp_prepre_css-css'  href='http://rk.karelia.ru/wp-content/plugins/this-wp-prepare/css/style.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://rk.karelia.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #415661;
	border: 1px solid #263238;
}

</style>
<link rel='stylesheet' id='maxitheme-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2C400italic%2C400%2C600%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-basic-stylesheet-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/basic.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-stylesheet-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/style.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-responsive-stylesheet-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/responsive.min.css?ver=4.4' type='text/css' media='screen' />
<link rel='stylesheet' id='maxitheme-custom-color-1-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/custom_color_1.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-color-2-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/custom_color_2.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-color-3-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/custom_color_3.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-color-4-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/custom_color_4.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-font-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/custom_font.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-carousel-css'  href='http://rk.karelia.ru/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<link rel='stylesheet' id='tiled-gallery-css'  href='http://rk.karelia.ru/wp-content/plugins/tiled-gallery-carousel-without-jetpack/tiled-gallery/tiled-gallery.css?ver=2012-09-21' type='text/css' media='all' />
<script type='text/javascript' src='http://rk.karelia.ru/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/rk.karelia.ru\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/rk.karelia.ru\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"0","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.7.123'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/this-wp-prepare/js/this-wp-prepare.js?ver=4.4'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/tiled-gallery-carousel-without-jetpack/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jquery.spin.js?ver=4.4'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/tiled-gallery-carousel-without-jetpack/tiled-gallery/tiled-gallery.js?ver=4.4'></script>
<link rel='https://api.w.org/' href='http://rk.karelia.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rk.karelia.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rk.karelia.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4" />
<link rel='shortlink' href='http://rk.karelia.ru/?p=376124' />
<link rel="alternate" type="application/json+oembed" href="http://rk.karelia.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frk.karelia.ru%2Fsocial%2F376124%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rk.karelia.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frk.karelia.ru%2Fsocial%2F376124%2F&#038;format=xml" />
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=11Eoy8xIwz7DAQQB"></script><link rel="icon" href="http://rk.karelia.ru/wp-content/uploads/2016/02/cropped-LogoRespublika-200x200-2-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://rk.karelia.ru/wp-content/uploads/2016/02/cropped-LogoRespublika-200x200-2-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://rk.karelia.ru/wp-content/uploads/2016/02/cropped-LogoRespublika-200x200-2-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://rk.karelia.ru/wp-content/uploads/2016/02/cropped-LogoRespublika-200x200-2-1-1-270x270.png" />

	<script type="text/javascript" src="http://api.karelia.pro/js/cl.api.js"></script>
	<!-- Инициализация виджета vip-->
	<script type="text/javascript"> 
		jQuery(document).ready(function(){_cl.Init({appId: 42}); _cl.Lenta('cl_widget_lenta', {width: 300, size: 96, margin: 2, cover: 0, logo: 0, resources: [1], count: {1: 6}});});
	</script>

</head>


<body class="single single-post postid-376124 single-format-video custom-background" itemscope itemtype="http://schema.org/WebPage">

<div class="off-canvas-wrap" data-offcanvas>
    <div class="inner-wrap">

	<!-- <a class="right-off-canvas-toggle show-for-medium-down" href="#"></a> -->
	<a class="right-off-canvas-toggle show-for-medium-down" href="#"></a>
    <!-- Start the main container -->
    <section id="wrapper" class="animated fadeIn has-sticky-menu" role="document">

    <div class="horizontal"><div id='c8371_69_1' class='sam-container sam-place' data-sam='1'><a  href='https://vk.com/retroptz' target='_blank'><img src='http://rk.karelia.ru/wp-content/uploads/2017/09/20170911-retrofm4.gif'  alt='Ретро ФМ '  /></a></div></div>
    
		
    <header id="header">

        <div class="header white">

            <div class="boxed">

                <div class="row collapse">

                    <div class="large-3 columns">

                        <div id="logo">

                            
                                <a href="http://rk.karelia.ru/" title="&quot;Республика&quot;"><img style="float:left;" src="http://rk.karelia.ru/wp-content/uploads/2016/02/LogoRespublika-200x200-2-1.png" alt="&quot;Республика&quot;" width="50px"/><span class="wpp-text-logo">Республика</span></a>

                            
                        </div>

                    </div>

                    <div class="large-9 columns wpp-header-menu">

                        <div class="right hide-for-medium-down">

                                
<ul id="primary" class="main-menu">
<li id="menu-item-233009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-233009"><a href="/video/">Интернет-тв САМПО</a>
<ul class="sub-menu">
	<li id="menu-item-243396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243396"><a href="http://rk.karelia.ru/tag/dom-com/">Дом.com</a></li>	<li id="menu-item-243399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243399"><a href="http://rk.karelia.ru/tag/za-kalitkoj/">За калиткой</a></li>	<li id="menu-item-261302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261302"><a href="http://rk.karelia.ru/tag/analitika-s-yuriem-savelevym/">Аналитика с Юрием Савельевым</a></li>	<li id="menu-item-248100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248100"><a href="http://rk.karelia.ru/category/translyatsii/">Трансляции</a></li></ul>
</li><li id="menu-item-232776" class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-232776"><a href="http://rk.karelia.ru/types/post-news/">Новости</a></li><li id="menu-item-232777" class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-has-children menu-item-232777"><a href="http://rk.karelia.ru/types/post-spec-project/">Спецпроекты</a>
<ul class="sub-menu">
	<li id="menu-item-301625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301625"><a href="http://rk.karelia.ru/category/special-projects/istoriya-podviga/">История подвига</a></li>	<li id="menu-item-369948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369948"><a href="http://rk.karelia.ru/category/special-projects/gorodskoe-sobranie/">Городское собрание</a></li>	<li id="menu-item-341948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341948"><a href="http://rk.karelia.ru/category/special-projects/pravoslavnaya-kareliya/">Православная Карелия</a></li>	<li id="menu-item-238163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238163"><a href="http://rk.karelia.ru/category/special-projects/uroki-karelskogo/">Уроки карельского</a></li>	<li id="menu-item-269047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269047"><a href="http://rk.karelia.ru/category/special-projects/delaem-v-karelii/">Делаем в Карелии</a></li>	<li id="menu-item-302870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302870"><a href="http://rk.karelia.ru/category/special-projects/uchenyj-sovet/">Ученый совет</a></li>	<li id="menu-item-238675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238675"><a href="http://rk.karelia.ru/category/special-projects/semya/">Семья</a></li>	<li id="menu-item-266656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266656"><a href="http://rk.karelia.ru/category/abzac/">Абзац</a></li>	<li id="menu-item-263661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263661"><a href="http://rk.karelia.ru/rabota">Работа в Карелии</a></li></ul>
</li><li id="menu-item-232778" class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-232778"><a href="http://rk.karelia.ru/types/post-post/">Статьи</a></li>
    




    <li class="social-item">
       <span class="icon vkontakte"><a class="social" href="https://vk.com/rk_karelia" target="_blank" title="Vkontakte"><i class="i-vk"></i></a>
       </span>
    </li>

    <li class="social-item">
        <span class="icon instagram"><a class="social" href="https://www.instagram.com/rk.karelia/" target="_blank" title="Instagram"><i class="i-instagram"></i></a>
        </span>
    </li>



    <li class="social-item">
        <span class="icon youtube">
            <a class="social" href="https://www.youtube.com/channel/UCqD2nLyNrUXK69DQCIE3GFQ" target="_blank" title="Youtube"><i class="i-youtube"></i></a>
        </span>
    </li>

    <li class="social-item">
        <span class="icon twitter">
            <a class="social" href="https://twitter.com/rk_karelia" target="_blank" title="Twitter"><i class="i-twitter2"></i></a>
        </span>
    </li>

    <li class="social-item">
        <span class="icon facebook">
            <a class="social" href="https://www.facebook.com/rk.karelia" target="_blank" title="Facebook"><i class="i-facebook2"></i></a>
        </span>
    </li>



</ul>


                        </div>

                    </div>

                </div>

            </div>

        </div>


    </header>



<div class="boxed white">

    <section id="single" role="main">

        
        
            
            <div class="entry-wrapper has-excerpt ">

                <div class="row collapse">

                    <div class="large-10 large-centered columns">

                        <article class="post-376124 post type-post status-publish format-video has-post-thumbnail hentry category-social tag-aleksandro-nevskiy-sobor-petrozavodsk tag-mitropolit-konstantin tag-rozhdestvo-hristovo post_format-post-format-video types-post-post" id="post-376124">

                        
<header class="entry-header">

    
        <h1 class="entry-title">

            Рождество: со светлой радостью!
        </h1>

    
    <div class="row collapse"><div class="large-11 large-centered columns"><div class="keynote"><h2>Божественную литургию в честь праздника провел митрополит Петрозаводский и Карельский Константин. В главном храме столицы Карелии собрались сотни человек.</h2></div></div></div>
</header>
                        


        


                        

<div class="row collapse">

    <div class="large-8 columns">

        
        <div class="entry-content">


            <div class="flex-video widescreen"><iframe width="1280" height="720" src="https://www.youtube.com/embed/M4omj2-odtc?feature=oembed&showinfo=0&rel=0&modestbranding=1" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe></div>
<p>Рождественская служба в Александро-Невском храме началась за час до полуночи. Божественную литургию в честь праздника провел митрополит Петрозаводский и Карельский Константин.</p>
<p>В Рождественском послании митрополит подчеркнул, что мир – это величайшее благо, которое принес на землю Сын Божий.</p>
<p>«Дорогие братья и сестры! От всего сердца, со светлой радостью приветствую вас и поздравляю с величайшим праздником Рождества Христова и Новолетием.</p>
<p>Святитель Иоанн Златоуст говорит, что «день Рождества Христова есть важнейший из всех праздников, мать всех праздников, начало и основание их&#8230; Ибо к чему праотцы так сильно стремились, что пророки предвозвещали, что праведники желали видеть, – всё это совершилось в день Рождества Христова.</p>
<p>Мы с вами, дорогие братья и сестры, понимая это, много сил отдаем во благо примирения народа, чему были посвящены епархиальные рождественские образовательные Чтения на тему: «Нравственные ценности – будущее человечества», &#8212; сказал митрополит.</p>
<div id="attachment_376127" style="width: 1810px" class="wp-caption aligncenter"><img class="size-full wp-image-376127" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9688.jpg" alt="Митрополит Петрозаводский и Карельский Константин. Фото: ИА &quot;Республика&quot;/Сергей Юдин" width="1800" height="1198" srcset="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9688-300x200.jpg 300w, http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9688-1024x682.jpg 1024w, http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9688-800x532.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9688-1280x852.jpg 1280w, http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9688-600x400.jpg 600w" sizes="(max-width: 1800px) 100vw, 1800px" /><noscript><img class="size-full wp-image-376127" src="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9688.jpg" alt="Митрополит Петрозаводский и Карельский Константин. Фото: ИА &quot;Республика&quot;/Сергей Юдин" width="1800" height="1198" srcset="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9688-300x200.jpg 300w, http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9688-1024x682.jpg 1024w, http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9688-800x532.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9688-1280x852.jpg 1280w, http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9688-600x400.jpg 600w" sizes="(max-width: 1800px) 100vw, 1800px" /></noscript><p class="wp-caption-text">Митрополит Петрозаводский и Карельский Константин. Фото: ИА &#171;Республика&#187;/Сергей Юдин</p></div>
<p>Владыка поздравил верующих с праздниками и пожелал духовной чистоты и мира.</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"http:\/\/rk.karelia.ru\/social\/376124\/"}' class="tiled-gallery type-rectangular" data-original-width="1280"><div class="gallery-row" style="width: 1275px; height: 564px;"><div class="gallery-group images-1" style="width: 851px; height: 568px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9827.jpg"><img data-attachment-id="376135" data-orig-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9827.jpg" data-orig-size="1800,1198" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Sergey Yudin&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515283870&quot;,&quot;copyright&quot;:&quot;Sergey Yudin&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="Рождество Христово в Петрозаводске. Фото: ИА &#171;Республика&#187;/Сергей Юдин" data-image-description="" data-medium-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9827-300x200.jpg" data-large-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9827-1024x682.jpg" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9827-847x564.jpg" width="847" height="564" align="left" title="Рождество Христово в Петрозаводске. Фото: ИА &quot;Республика&quot;/Сергей Юдин" /><noscript><img data-attachment-id="376135" data-orig-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9827.jpg" data-orig-size="1800,1198" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Sergey Yudin&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515283870&quot;,&quot;copyright&quot;:&quot;Sergey Yudin&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="Рождество Христово в Петрозаводске. Фото: ИА &#171;Республика&#187;/Сергей Юдин" data-image-description="" data-medium-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9827-300x200.jpg" data-large-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9827-1024x682.jpg" src="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9827-847x564.jpg" width="847" height="564" align="left" title="Рождество Христово в Петрозаводске. Фото: ИА &quot;Республика&quot;/Сергей Юдин" /></noscript></a><div class="tiled-gallery-caption">Рождество Христово в Петрозаводске. Фото: ИА &#171;Республика&#187;/Сергей Юдин</div></div></div><div class="gallery-group images-2" style="width: 424px; height: 568px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9825.jpg"><img data-attachment-id="376134" data-orig-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9825.jpg" data-orig-size="1800,1198" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Sergey Yudin&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515283499&quot;,&quot;copyright&quot;:&quot;Sergey Yudin&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="Рождество Христово в Петрозаводске. Фото: ИА &#171;Республика&#187;/Сергей Юдин" data-image-description="" data-medium-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9825-300x200.jpg" data-large-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9825-1024x682.jpg" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9825-420x280.jpg" width="420" height="280" align="left" title="Рождество Христово в Петрозаводске. Фото: ИА &quot;Республика&quot;/Сергей Юдин" /><noscript><img data-attachment-id="376134" data-orig-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9825.jpg" data-orig-size="1800,1198" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Sergey Yudin&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515283499&quot;,&quot;copyright&quot;:&quot;Sergey Yudin&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="Рождество Христово в Петрозаводске. Фото: ИА &#171;Республика&#187;/Сергей Юдин" data-image-description="" data-medium-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9825-300x200.jpg" data-large-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9825-1024x682.jpg" src="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9825-420x280.jpg" width="420" height="280" align="left" title="Рождество Христово в Петрозаводске. Фото: ИА &quot;Республика&quot;/Сергей Юдин" /></noscript></a><div class="tiled-gallery-caption">Рождество Христово в Петрозаводске. Фото: ИА &#171;Республика&#187;/Сергей Юдин</div></div><div class="tiled-gallery-item tiled-gallery-item-large"><a href="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9822.jpg"><img data-attachment-id="376133" data-orig-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9822.jpg" data-orig-size="1800,1198" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Sergey Yudin&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515283347&quot;,&quot;copyright&quot;:&quot;Sergey Yudin&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="Рождество Христово в Петрозаводске. Фото: ИА &#171;Республика&#187;/Сергей Юдин" data-image-description="" data-medium-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9822-300x200.jpg" data-large-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9822-1024x682.jpg" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9822-420x280.jpg" width="420" height="280" align="left" title="Рождество Христово в Петрозаводске. Фото: ИА &quot;Республика&quot;/Сергей Юдин" /><noscript><img data-attachment-id="376133" data-orig-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9822.jpg" data-orig-size="1800,1198" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Sergey Yudin&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515283347&quot;,&quot;copyright&quot;:&quot;Sergey Yudin&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="Рождество Христово в Петрозаводске. Фото: ИА &#171;Республика&#187;/Сергей Юдин" data-image-description="" data-medium-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9822-300x200.jpg" data-large-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9822-1024x682.jpg" src="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9822-420x280.jpg" width="420" height="280" align="left" title="Рождество Христово в Петрозаводске. Фото: ИА &quot;Республика&quot;/Сергей Юдин" /></noscript></a><div class="tiled-gallery-caption">Рождество Христово в Петрозаводске. Фото: ИА &#171;Республика&#187;/Сергей Юдин</div></div></div></div><div class="gallery-row" style="width: 1275px; height: 280px;"><div class="gallery-group images-1" style="width: 425px; height: 284px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9815.jpg"><img data-attachment-id="376132" data-orig-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9815.jpg" data-orig-size="1800,1198" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Sergey Yudin&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515283263&quot;,&quot;copyright&quot;:&quot;Sergey Yudin&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="Рождество Христово в Петрозаводске. Фото: ИА &#171;Республика&#187;/Сергей Юдин" data-image-description="" data-medium-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9815-300x200.jpg" data-large-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9815-1024x682.jpg" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9815-421x280.jpg" width="421" height="280" align="left" title="Рождество Христово в Петрозаводске. Фото: ИА &quot;Республика&quot;/Сергей Юдин" /><noscript><img data-attachment-id="376132" data-orig-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9815.jpg" data-orig-size="1800,1198" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Sergey Yudin&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515283263&quot;,&quot;copyright&quot;:&quot;Sergey Yudin&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="Рождество Христово в Петрозаводске. Фото: ИА &#171;Республика&#187;/Сергей Юдин" data-image-description="" data-medium-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9815-300x200.jpg" data-large-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9815-1024x682.jpg" src="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9815-421x280.jpg" width="421" height="280" align="left" title="Рождество Христово в Петрозаводске. Фото: ИА &quot;Республика&quot;/Сергей Юдин" /></noscript></a><div class="tiled-gallery-caption">Рождество Христово в Петрозаводске. Фото: ИА &#171;Республика&#187;/Сергей Юдин</div></div></div><div class="gallery-group images-1" style="width: 425px; height: 284px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9761.jpg"><img data-attachment-id="376131" data-orig-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9761.jpg" data-orig-size="1800,1198" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Sergey Yudin&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515282355&quot;,&quot;copyright&quot;:&quot;Sergey Yudin&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="Рождество Христово в Петрозаводске. Фото: ИА &#171;Республика&#187;/Сергей Юдин" data-image-description="" data-medium-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9761-300x200.jpg" data-large-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9761-1024x682.jpg" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9761-421x280.jpg" width="421" height="280" align="left" title="Рождество Христово в Петрозаводске. Фото: ИА &quot;Республика&quot;/Сергей Юдин" /><noscript><img data-attachment-id="376131" data-orig-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9761.jpg" data-orig-size="1800,1198" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Sergey Yudin&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515282355&quot;,&quot;copyright&quot;:&quot;Sergey Yudin&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="Рождество Христово в Петрозаводске. Фото: ИА &#171;Республика&#187;/Сергей Юдин" data-image-description="" data-medium-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9761-300x200.jpg" data-large-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9761-1024x682.jpg" src="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9761-421x280.jpg" width="421" height="280" align="left" title="Рождество Христово в Петрозаводске. Фото: ИА &quot;Республика&quot;/Сергей Юдин" /></noscript></a><div class="tiled-gallery-caption">Рождество Христово в Петрозаводске. Фото: ИА &#171;Республика&#187;/Сергей Юдин</div></div></div><div class="gallery-group images-1" style="width: 425px; height: 284px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9705.jpg"><img data-attachment-id="376128" data-orig-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9705.jpg" data-orig-size="1800,1198" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Sergey Yudin&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515280719&quot;,&quot;copyright&quot;:&quot;Sergey Yudin&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="Рождество Христово в Петрозаводске. Фото: ИА &#171;Республика&#187;/Сергей Юдин" data-image-description="" data-medium-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9705-300x200.jpg" data-large-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9705-1024x682.jpg" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9705-421x280.jpg" width="421" height="280" align="left" title="Рождество Христово в Петрозаводске. Фото: ИА &quot;Республика&quot;/Сергей Юдин" /><noscript><img data-attachment-id="376128" data-orig-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9705.jpg" data-orig-size="1800,1198" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Sergey Yudin&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515280719&quot;,&quot;copyright&quot;:&quot;Sergey Yudin&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="Рождество Христово в Петрозаводске. Фото: ИА &#171;Республика&#187;/Сергей Юдин" data-image-description="" data-medium-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9705-300x200.jpg" data-large-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9705-1024x682.jpg" src="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9705-421x280.jpg" width="421" height="280" align="left" title="Рождество Христово в Петрозаводске. Фото: ИА &quot;Республика&quot;/Сергей Юдин" /></noscript></a><div class="tiled-gallery-caption">Рождество Христово в Петрозаводске. Фото: ИА &#171;Республика&#187;/Сергей Юдин</div></div></div></div><div class="gallery-row" style="width: 1275px; height: 422px;"><div class="gallery-group images-1" style="width: 637px; height: 426px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9724.jpg"><img data-attachment-id="376129" data-orig-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9724.jpg" data-orig-size="1800,1198" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Sergey Yudin&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515281979&quot;,&quot;copyright&quot;:&quot;Sergey Yudin&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="Рождество Христово в Петрозаводске. Фото: ИА &#171;Республика&#187;/Сергей Юдин" data-image-description="" data-medium-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9724-300x200.jpg" data-large-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9724-1024x682.jpg" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9724-633x422.jpg" width="633" height="422" align="left" title="Рождество Христово в Петрозаводске. Фото: ИА &quot;Республика&quot;/Сергей Юдин" /><noscript><img data-attachment-id="376129" data-orig-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9724.jpg" data-orig-size="1800,1198" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Sergey Yudin&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515281979&quot;,&quot;copyright&quot;:&quot;Sergey Yudin&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="Рождество Христово в Петрозаводске. Фото: ИА &#171;Республика&#187;/Сергей Юдин" data-image-description="" data-medium-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9724-300x200.jpg" data-large-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9724-1024x682.jpg" src="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9724-633x422.jpg" width="633" height="422" align="left" title="Рождество Христово в Петрозаводске. Фото: ИА &quot;Республика&quot;/Сергей Юдин" /></noscript></a><div class="tiled-gallery-caption">Рождество Христово в Петрозаводске. Фото: ИА &#171;Республика&#187;/Сергей Юдин</div></div></div><div class="gallery-group images-1" style="width: 638px; height: 426px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9731.jpg"><img data-attachment-id="376130" data-orig-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9731.jpg" data-orig-size="1800,1198" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Sergey Yudin&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515282034&quot;,&quot;copyright&quot;:&quot;Sergey Yudin&quot;,&quot;focal_length&quot;:&quot;48&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="Рождество Христово в Петрозаводске. Фото: ИА &#171;Республика&#187;/Сергей Юдин" data-image-description="" data-medium-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9731-300x200.jpg" data-large-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9731-1024x682.jpg" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9731-634x422.jpg" width="634" height="422" align="left" title="Рождество Христово в Петрозаводске. Фото: ИА &quot;Республика&quot;/Сергей Юдин" /><noscript><img data-attachment-id="376130" data-orig-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9731.jpg" data-orig-size="1800,1198" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Sergey Yudin&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515282034&quot;,&quot;copyright&quot;:&quot;Sergey Yudin&quot;,&quot;focal_length&quot;:&quot;48&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="Рождество Христово в Петрозаводске. Фото: ИА &#171;Республика&#187;/Сергей Юдин" data-image-description="" data-medium-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9731-300x200.jpg" data-large-file="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9731-1024x682.jpg" src="http://rk.karelia.ru/wp-content/uploads/2018/01/DSC_9731-634x422.jpg" width="634" height="422" align="left" title="Рождество Христово в Петрозаводске. Фото: ИА &quot;Республика&quot;/Сергей Юдин" /></noscript></a><div class="tiled-gallery-caption">Рождество Христово в Петрозаводске. Фото: ИА &#171;Республика&#187;/Сергей Юдин</div></div></div></div></div>

            
            
                <footer class="single-bottom">

                    

<div class="row">


    <div class="columns">

		<!-- <div class="entry-meta hide-for-small"> -->
		<div class="entry-meta">	
		
			<div>
			
				<style>
					@media only screen and (max-width: 40.063em) {
						.pluso-wrap {
							display:inline !important;
						}
					}					
				</style>
				<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="transparent" data-options="big,square,line,horizontal,counter,theme=01" data-services="vkontakte,odnoklassniki,facebook,twitter,google,moimir,email,print"></div>
				
				
		<p>&nbsp;</p>
									<div style="float:left;">
					<span class="updated"><time itemprop="date" datetime="2018-01-07T15:20:04+00:00">07-01-2018</time></span>					</div>
									
				<div class="single-taxonomy">

					<a href="http://rk.karelia.ru/category/social/" rel="category tag">Общество</a>
					&nbsp;&nbsp;/&nbsp;&nbsp;&nbsp;<a href="http://rk.karelia.ru/tag/aleksandro-nevskiy-sobor-petrozavodsk/" rel="tag">Александро-Невский собор Петрозаводск</a>, <a href="http://rk.karelia.ru/tag/mitropolit-konstantin/" rel="tag">митрополит Константин</a>, <a href="http://rk.karelia.ru/tag/rozhdestvo-hristovo/" rel="tag">Рождество Христово</a>
				</div>
			
			</div>
							
			
									<div style="margin-top:1em;">
						<div style="float:left;padding-right:1em;" class="lazy-load-now"><img src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2016/03/o1JCuYJFSgI.jpg" width="96" height="96" alt="Александр Батов" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /><noscript><img src="http://rk.karelia.ru/wp-content/uploads/2016/03/o1JCuYJFSgI.jpg" width="96" height="96" alt="Александр Батов" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></noscript><br clear="all"/></div>
						<div>
							<div class="author">Александр Батов</div>
															<div class="wpcf-predstavleniye">Специальный корреспондент информагентства «Республика»</div>
													</div>
					</div>
								
			

		</div>

    </div>



</div>

                </footer>

            
        <div class="horizontal after-post"><div id='c5152_26_3' class='sam-container sam-place' data-sam='1'><a  href='http://rk.karelia.ru/category/abzac/' target='_blank'><img src='http://rk.karelia.ru/wp-content/uploads/2016/05/abzats-bnr.jpg'  alt='Абзац'  /></a></div></div>
			
        </div><!--enrty-content end-->

        
            
    <div id="grid-related">

        <h6>Главное по теме</h6>

        <div class="grid">

        
            
            
<div class="small-block">

    
        <div class="media-holder overlay hide-for-portrait">


                                    <a href="http://rk.karelia.ru/social/pravoslavnye-veruyushhie-petrozavodska-prazdnuyut-rozhdestvo-hristovo/" class="overlay-link" title="Православные верующие Петрозаводска празднуют Рождество Христово"></a>

                    <img width="100" height="100" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2018/01/wBP6_NP8TI8-100x100.jpg" class="small_square wp-post-image" alt="wBP6_NP8TI8" srcset="http://rk.karelia.ru/wp-content/uploads/2018/01/wBP6_NP8TI8-150x150.jpg 150w, http://rk.karelia.ru/wp-content/uploads/2018/01/wBP6_NP8TI8-440x440.jpg 440w, http://rk.karelia.ru/wp-content/uploads/2018/01/wBP6_NP8TI8-100x100.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="http://rk.karelia.ru/wp-content/uploads/2018/01/wBP6_NP8TI8-100x100.jpg" class="small_square wp-post-image" alt="wBP6_NP8TI8" srcset="http://rk.karelia.ru/wp-content/uploads/2018/01/wBP6_NP8TI8-150x150.jpg 150w, http://rk.karelia.ru/wp-content/uploads/2018/01/wBP6_NP8TI8-440x440.jpg 440w, http://rk.karelia.ru/wp-content/uploads/2018/01/wBP6_NP8TI8-100x100.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" /></noscript>
                
            
        </div>

    
    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/social/pravoslavnye-veruyushhie-petrozavodska-prazdnuyut-rozhdestvo-hristovo/">
                Православные верующие Петрозаводска празднуют Рождество Христово            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2018-01-07T00:03:29+00:00">07-01-2018 - 00:03</time></span>
            </div>
        </div>

    </div>

</div>
            
            
            
<div class="small-block">

    
        <div class="media-holder overlay hide-for-portrait">


                                    <a href="http://rk.karelia.ru/social/glava-karelii-pozdravil-zhitelej-s-rozhdestvom-stihami-lermontova/" class="overlay-link" title="Глава Карелии поздравил жителей с Рождеством стихами Лермонтова"></a>

                    <img width="100" height="100" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2018/01/S-Rozhdestvom-Hristovym-100x100.jpg" class="small_square wp-post-image" alt="С Рождеством Христовым!" srcset="http://rk.karelia.ru/wp-content/uploads/2018/01/S-Rozhdestvom-Hristovym-150x150.jpg 150w, http://rk.karelia.ru/wp-content/uploads/2018/01/S-Rozhdestvom-Hristovym-100x100.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="http://rk.karelia.ru/wp-content/uploads/2018/01/S-Rozhdestvom-Hristovym-100x100.jpg" class="small_square wp-post-image" alt="С Рождеством Христовым!" srcset="http://rk.karelia.ru/wp-content/uploads/2018/01/S-Rozhdestvom-Hristovym-150x150.jpg 150w, http://rk.karelia.ru/wp-content/uploads/2018/01/S-Rozhdestvom-Hristovym-100x100.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" /></noscript>
                
            
        </div>

    
    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/social/glava-karelii-pozdravil-zhitelej-s-rozhdestvom-stihami-lermontova/">
                Глава Карелии поздравил жителей с Рождеством стихами Лермонтова            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2018-01-06T19:30:45+00:00">06-01-2018 - 19:30</time></span>
            </div>
        </div>

    </div>

</div>
            
            
            
<div class="small-block">

    
        <div class="media-holder overlay hide-for-portrait">


                                    <a href="http://rk.karelia.ru/social/rozhdestvenskaya-sluzhba-nachnetsya-v-sobore-aleksandra-nevskogo-v-23-00/" class="overlay-link" title="Рождественская служба начнется в соборе Александра Невского в 23:00"></a>

                    <img width="100" height="67" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2016/01/Rozhdestvenskaya-noch-v-Petrozavodske42.jpg" class="small_square wp-post-image" alt="Рождественская ночь в Петрозаводске. Фото: Николай Смирнов" /><noscript><img width="100" height="67" src="http://rk.karelia.ru/wp-content/uploads/2016/01/Rozhdestvenskaya-noch-v-Petrozavodske42.jpg" class="small_square wp-post-image" alt="Рождественская ночь в Петрозаводске. Фото: Николай Смирнов" /></noscript>
                
            
        </div>

    
    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/social/rozhdestvenskaya-sluzhba-nachnetsya-v-sobore-aleksandra-nevskogo-v-23-00/">
                Рождественская служба начнется в соборе Александра Невского в 23:00            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2018-01-06T15:22:13+00:00">06-01-2018 - 15:22</time></span>
            </div>
        </div>

    </div>

</div>
            
        
        </div><!-- grid end-->

    </div><!--related grid end-->

					<!-- Relap -->
					<div style="padding-left: 10px; padding-right: 10px; margin-bottom: 10px; position: relative;">
						<script id="S1ZWA-0sFe8VKSkp">if (window.relap) window.relap.ar('S1ZWA-0sFe8VKSkp');</script>
					</div>
					<div class="clear"></div>
				
        

        
<div id="disqus_thread">
    </div>



    </div><!--wide column end-->

    
        <div class="large-4 columns end hide-for-medium-down">

    <aside id="sidebar" class="main-sidebar" role="complementary">

        <div class="sidebar"><div id='c5297_73_6' class='sam-container sam-place' data-sam='1'><a  id='a71_73' class='sam_ad' href='http://kcm-kvartira.ru/presscenter/stock/zhk-garmoniya-0-pervyy-vznos/' target='_blank'><img src='http://rk.karelia.ru/wp-content/uploads/2017/12/kcm-kvrtr-20180101.jpg'  alt='Квартиры в ЖК Гармония без первоначального взноса'  /></a></div><br><br><section id="dpe_fp_widget-20" class="widget widget_dpe_fp_widget"><div class="widget-inner"><header class="widget-title"><h6>Важное</h6></header>
    <div class="featured-widget">

        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/aktualno/sem-let-odin-otvet/" title="Семь лет – один ответ" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/12/Logo_NG_400-440x207.jpg" class="small_crop wp-post-image" alt="Logo_NG_400" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/12/Logo_NG_400-440x207.jpg" class="small_crop wp-post-image" alt="Logo_NG_400" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/aktualno/sem-let-odin-otvet/">
            Семь лет – один ответ        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-12-31T19:53:37+00:00">31-12-2017</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/social/neskuchnyj-2017-j/" title="Нескучный 2017-й" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/12/itogi-440x207.jpg" class="small_crop wp-post-image" alt="itogi" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/12/itogi-440x207.jpg" class="small_crop wp-post-image" alt="itogi" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/social/neskuchnyj-2017-j/">
            Нескучный 2017-й        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-12-30T14:56:56+00:00">30-12-2017</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/social/culture/porybachili-i-na-operu/" title="Порыбачили &#8212; и на оперу" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/12/Kulturnye-Sobytia-2017-440x207.jpg" class="small_crop wp-post-image" alt="Культура. Итоги 2017 года" srcset="http://rk.karelia.ru/wp-content/uploads/2017/12/Kulturnye-Sobytia-2017-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/12/Kulturnye-Sobytia-2017-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/12/Kulturnye-Sobytia-2017-440x207.jpg" class="small_crop wp-post-image" alt="Культура. Итоги 2017 года" srcset="http://rk.karelia.ru/wp-content/uploads/2017/12/Kulturnye-Sobytia-2017-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/12/Kulturnye-Sobytia-2017-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/social/culture/porybachili-i-na-operu/">
            Порыбачили &#8212; и на оперу        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-12-29T08:13:06+00:00">29-12-2017</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/social/vremya-dobryh-del/" title="Время добрых дел" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/12/christmas-3011549_960_720-440x207.jpg" class="small_crop wp-post-image" alt="Новый год" srcset="http://rk.karelia.ru/wp-content/uploads/2017/12/christmas-3011549_960_720-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/12/christmas-3011549_960_720-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/12/christmas-3011549_960_720-440x207.jpg" class="small_crop wp-post-image" alt="Новый год" srcset="http://rk.karelia.ru/wp-content/uploads/2017/12/christmas-3011549_960_720-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/12/christmas-3011549_960_720-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/social/vremya-dobryh-del/">
            Время добрых дел        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-12-28T14:13:28+00:00">28-12-2017</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/bill/poltory-sotni-povodov-vyjti-iz-doma/" title="Полторы сотни поводов выйти из дома" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/12/AzB0g8xqzI0-440x207.jpg" class="small_crop wp-post-image" alt="Троллейбус Дедов Морозов" srcset="http://rk.karelia.ru/wp-content/uploads/2017/12/AzB0g8xqzI0-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/12/AzB0g8xqzI0-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/12/AzB0g8xqzI0-440x207.jpg" class="small_crop wp-post-image" alt="Троллейбус Дедов Морозов" srcset="http://rk.karelia.ru/wp-content/uploads/2017/12/AzB0g8xqzI0-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/12/AzB0g8xqzI0-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/bill/poltory-sotni-povodov-vyjti-iz-doma/">
            Полторы сотни поводов выйти из дома        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-12-28T10:17:00+00:00">28-12-2017</time></span>    </div>

</div>
        
    </div>

</div></section><div id='c5594_72_2' class='sam-container sam-place' data-sam='1'><a  href='https://xn----ftbfngljzv6a8e3a.xn--p1ai/otkrytye-gornye-raboty-s-prisvoeniem-kvalifikatsii-gornyj-inzhener/' target='_blank'><img src='http://rk.karelia.ru/wp-content/uploads/2017/12/20171214-gorninj.gif'  alt='Горный инженер'  /></a></div><section id="dpe_fp_widget-33" class="widget widget_dpe_fp_widget"><div class="widget-inner"><header class="widget-title"><h6>Новости</h6></header>
    <div class="recent-widget">

        
            
<div class="small-block no-image-list">

    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/social/pogoda-2/art-prognoz-pogody-v-petrozavodske-na-ponedelnik-5/">
                Арт-прогноз погоды в Петрозаводске на понедельник            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2018-01-07T19:28:32+00:00">07-01-2018 - 19:28</time></span>
            </div>
        </div>

    </div>

</div>
        
            
<div class="small-block no-image-list">

    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/social/glava-karelii-predupredil-o-vozmozhnyh-otklyucheniyah-sveta/">
                Глава Карелии предупредил о возможных отключениях света            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2018-01-07T19:14:07+00:00">07-01-2018 - 19:14</time></span>
            </div>
        </div>

    </div>

</div>
        
            
<div class="small-block no-image-list">

    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/social/mchs-karelii-preduprezhdaet-o-gololede/">
                МЧС Карелии предупреждает о гололеде            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2018-01-07T18:33:37+00:00">07-01-2018 - 18:33</time></span>
            </div>
        </div>

    </div>

</div>
        
            
<div class="small-block no-image-list">

    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/social/pravoslavnye-veruyushhie-petrozavodska-prazdnuyut-rozhdestvo-hristovo/">
                Православные верующие Петрозаводска празднуют Рождество Христово            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2018-01-07T00:03:29+00:00">07-01-2018 - 00:03</time></span>
            </div>
        </div>

    </div>

</div>
        
            
<div class="small-block no-image-list">

    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/social/14-shkolnikov-iz-donbassa-vstrechayut-rozhdestvo-v-stolitse-karelii/">
                14 школьников из Донбасса встречают Рождество в столице Карелии            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2018-01-06T20:43:20+00:00">06-01-2018 - 20:43</time></span>
            </div>
        </div>

    </div>

</div>
        
            
<div class="small-block no-image-list">

    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/social/glava-karelii-pozdravil-zhitelej-s-rozhdestvom-stihami-lermontova/">
                Глава Карелии поздравил жителей с Рождеством стихами Лермонтова            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2018-01-06T19:30:45+00:00">06-01-2018 - 19:30</time></span>
            </div>
        </div>

    </div>

</div>
        
            
<div class="small-block no-image-list">

    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/social/elektrosnabzhenie-poselkov-na-severe-karelii-vosstanovili/">
                Электроснабжение поселков на севере Карелии восстановили            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2018-01-06T17:46:44+00:00">06-01-2018 - 17:46</time></span>
            </div>
        </div>

    </div>

</div>
        
    </div>

</div></section></div>
    </aside>

</div>
    
</div>
                        </article>

                    </div>

                </div><!--row end-->

            </div><!--enrty-wrapper end-->

        
    </section>

</div>


<div class="horizontal"></div>
<div class="footer-column">

    <div class="gray">

        <div class="boxed">

            <div class="row collapse">

                <div class="large-4 medium-12 columns">
                    <section id="text-7" class="widget widget_text"><div class="widget-inner">			<div class="textwidget"><p><strong>Учредитель</strong><br />
АУ РК «Информационное агентство<br />
«Республика Карелия»</p>
<p>Адрес: Петрозаводск, пр. А. Невского, 65<br />
Телефон редакции: <strong>8 (8142) 78-27-44</strong><br />
E-mail: <a href="mailto:rk@karelia.ru">rk@karelia.ru</a></p>
<p>Мнения авторов могут не совпадать с позицией издания. При использовании материалов сайта гиперссылка обязательна.</p>
</div>
		</div></section>                </div>

                <div class="large-4 medium-12 columns">
                    <section id="text-8" class="widget widget_text"><div class="widget-inner">			<div class="textwidget"><p><img class="alignleft wp-image-261598 size-full" src="http://rk.karelia.ru/wp-content/uploads/2016/05/16.png" alt="16+" width="24" height="24" /><strong>Сетевое издание<br />
Информационное агентство «Республика»</strong><br />
Зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор). Свидетельство о регистрации средства массовой информации ЭЛ&nbsp;№&nbsp;ФС77-60246 от 19 декабря 2014 г.</p>
<p><a href="/feed/"><img src="http://rk.karelia.ru/wp-content/uploads/2014/01/rss.png" alt="RSS" title="RSS" width="24" height="24" class="alignleft size-full wp-image-7495" />RSS Лента</a><br />
Подписывайтесь на новости!</p>
</div>
		</div></section>                </div>


                <div class="large-4 medium-12 columns">
                    <section id="text-9" class="widget widget_text"><div class="widget-inner">			<div class="textwidget"><p><strong>О проекте</strong><br />
«Республика» — информационно-аналитический портал Карелии.</p>
<p><a href="http://rk.karelia.ru/contacts/">Редакция / Реклама</a></p>
<div class="analytics" style="width:380px;margin:0 auto;">
<div class="yandex test">
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20028949&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20028949/3_0_FFCA20FF_FFAA00FF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:20028949,lang:'ru'});return false}catch(e){}" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20028949 = new Ya.Metrika({ id:20028949, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:false }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript>
<div><img src="https://mc.yandex.ru/watch/20028949" style="position:absolute; left:-9999px;" alt="" /></div>
<p></noscript> <!-- /Yandex.Metrika counter -->
</div>
<div class="liveinternet">
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?15.6" border="0" width="88" height="31" alt="" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"/></a><!--/LiveInternet-->
</div>
</div>
</div>
		</div></section>                </div>

            </div>

        </div>

    </div>



</div>
<div class="horizontal"><div id='c3109_0_5' class='sam-container sam-place' data-sam='1'></div></div>
<div class="row collapse">

    <div class="large-12 columns">

        <div id="footer" class="hide-for-small">

            <div class="boxed">

                <span class="text-line">
                    Все права защищены &copy; 2013-2018 &quot;Республика&quot;.

                                            Разработка сайта: <a href="https://pixelplus.ru">Пиксель Плюс</a>                                    </span>

            </div>

        </div>

    </div>

</div>


</section><!-- Wrapper End -->


<nav class="right-off-canvas-menu show-for-medium-down">

    <div id="mobile">

        <ul class="main-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-233009"><a href="/video/">Интернет-тв САМПО</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243396"><a href="http://rk.karelia.ru/tag/dom-com/">Дом.com</a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243399"><a href="http://rk.karelia.ru/tag/za-kalitkoj/">За калиткой</a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261302"><a href="http://rk.karelia.ru/tag/analitika-s-yuriem-savelevym/">Аналитика с Юрием Савельевым</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248100"><a href="http://rk.karelia.ru/category/translyatsii/">Трансляции</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-232776"><a href="http://rk.karelia.ru/types/post-news/">Новости</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-has-children menu-item-232777"><a href="http://rk.karelia.ru/types/post-spec-project/">Спецпроекты</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301625"><a href="http://rk.karelia.ru/category/special-projects/istoriya-podviga/">История подвига</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369948"><a href="http://rk.karelia.ru/category/special-projects/gorodskoe-sobranie/">Городское собрание</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341948"><a href="http://rk.karelia.ru/category/special-projects/pravoslavnaya-kareliya/">Православная Карелия</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238163"><a href="http://rk.karelia.ru/category/special-projects/uroki-karelskogo/">Уроки карельского</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269047"><a href="http://rk.karelia.ru/category/special-projects/delaem-v-karelii/">Делаем в Карелии</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302870"><a href="http://rk.karelia.ru/category/special-projects/uchenyj-sovet/">Ученый совет</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238675"><a href="http://rk.karelia.ru/category/special-projects/semya/">Семья</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266656"><a href="http://rk.karelia.ru/category/abzac/">Абзац</a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263661"><a href="http://rk.karelia.ru/rabota">Работа в Карелии</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-232778"><a href="http://rk.karelia.ru/types/post-post/">Статьи</a></li></ul>
    </div>

</nav>

<a class="exit-off-canvas"></a>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/rk.karelia.ru\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-includes/js/comment-reply.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/themes/maxi/js/plugins.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/themes/maxi/js/settings.js?ver=4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ru","ajaxurl":"http:\/\/rk.karelia.ru\/wp-admin\/admin-ajax.php","nonce":"a7ae9b4f64","display_exif":"0","display_geo":"1","background_color":"black","comment":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","post_comment":"Post Comment","loading_comments":"Loading Comments...","download_original":"\u041f\u043e\u043b\u043d\u044b\u0439 \u0440\u0430\u0437\u043c\u0435\u0440 <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"\u041a\u0430\u043c\u0435\u0440\u0430","aperture":"\u0414\u0438\u0430\u0444\u0440\u0430\u0433\u043c\u0430","shutter_speed":"\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430","focal_length":"\u0424\u043e\u043a. \u0440\u0430\u0441\u0441\u0442.","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/rk.karelia.ru\/wp-login.php?redirect_to=http%3A%2F%2Frk.karelia.ru%2Fsocial%2F376124%2F","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.js?ver=20130109'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.4","language":""},"disqusIdentifier":"376124 http:\/\/rk.karelia.ru\/?p=376124","disqusShortname":"rk-karelia","disqusTitle":"\u0420\u043e\u0436\u0434\u0435\u0441\u0442\u0432\u043e: \u0441\u043e \u0441\u0432\u0435\u0442\u043b\u043e\u0439 \u0440\u0430\u0434\u043e\u0441\u0442\u044c\u044e!","disqusUrl":"http:\/\/rk.karelia.ru\/social\/376124\/","options":{"manualSync":false},"postId":"376124"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"rk-karelia"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.4'></script>
			<!-- GA.counter -->
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-37663591-1', 'auto');
				ga('send', 'pageview');
			</script>
			<!-- /GA.counter -->
			<!--LiveInternet counter--><script type="text/javascript">new Image().src = "//counter.yadro.ru/hit?r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"" : ";s"+screen.width+"*"+screen.height+"*" + (screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u"+escape(document.URL) + ";h"+escape(document.title.substring(0,80)) + ";" +Math.random();</script><!--/LiveInternet-->
</body>
</html>
