
<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="cmsmagazine" content="b832c2babc282eeb040f9e540df6c764" />

    
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />

    
	<link rel="alternate" type="application/rss+xml" title="&quot;Республика&quot; Feed" href="http://rk.karelia.ru/feed/">

<title>Сделано для детей - &quot;Республика&quot;</title>

<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://rk.karelia.ru/social/sdelano-dlya-detej/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Сделано для детей - &quot;Республика&quot;" />
<meta property="og:description" content="В Петрозаводске продолжается строительство детских площадок, подаренных столице Карелии правительством Москвы. Некоторые уже почти готовы, но строители просят горожан не пользоваться площадками, пока оборудование на них не смонтируют окончательно." />
<meta property="og:url" content="http://rk.karelia.ru/social/sdelano-dlya-detej/" />
<meta property="og:site_name" content="&quot;Республика&quot;" />
<meta property="article:tag" content="детские площадки" />
<meta property="article:tag" content="Лучшее" />
<meta property="article:tag" content="Комфортная городская среда" />
<meta property="article:section" content="Общество" />
<meta property="article:published_time" content="03-08-2017" />
<meta property="article:modified_time" content="2017-08-08T14:49:33+00:00" />
<meta property="og:updated_time" content="2017-08-08T14:49:33+00:00" />
<meta property="og:image" content="http://rk.karelia.ru/wp-content/uploads/2017/08/DB9EB9FE-B549-444A-A587-4AB679F5214D-1.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="В Петрозаводске продолжается строительство детских площадок, подаренных столице Карелии правительством Москвы. Некоторые уже почти готовы, но строители просят горожан не пользоваться площадками, пока оборудование на них не смонтируют окончательно."/>
<meta name="twitter:title" content="Сделано для детей - &quot;Республика&quot;"/>
<meta name="twitter:image" content="http://rk.karelia.ru/wp-content/uploads/2017/08/7744BEE9-3375-4D58-A1E8-4B077D6DC01B-846x565.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="&quot;Республика&quot; &raquo; Лента" href="http://rk.karelia.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="&quot;Республика&quot; &raquo; Лента комментариев" href="http://rk.karelia.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="&quot;Республика&quot; &raquo; Лента комментариев к &laquo;Сделано для детей&raquo;" href="http://rk.karelia.ru/social/sdelano-dlya-detej/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/rk.karelia.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foundation-icon-css'  href='http://rk.karelia.ru/wp-content/plugins/easy-foundation-shortcodes/styles/foundation-icons.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-css'  href='http://rk.karelia.ru/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='this_wp_prepre_css-css'  href='http://rk.karelia.ru/wp-content/plugins/this-wp-prepare/css/style.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://rk.karelia.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #415661;
	border: 1px solid #263238;
}

</style>
<link rel='stylesheet' id='maxitheme-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2C400italic%2C400%2C600%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-basic-stylesheet-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/basic.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-stylesheet-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/style.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-responsive-stylesheet-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/responsive.min.css?ver=4.4' type='text/css' media='screen' />
<link rel='stylesheet' id='maxitheme-custom-color-1-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/custom_color_1.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-color-2-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/custom_color_2.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-color-3-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/custom_color_3.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-color-4-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/custom_color_4.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-font-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/custom_font.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-carousel-css'  href='http://rk.karelia.ru/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<link rel='stylesheet' id='tiled-gallery-css'  href='http://rk.karelia.ru/wp-content/plugins/tiled-gallery-carousel-without-jetpack/tiled-gallery/tiled-gallery.css?ver=2012-09-21' type='text/css' media='all' />
<script type='text/javascript' src='http://rk.karelia.ru/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/rk.karelia.ru\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/rk.karelia.ru\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"0","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.7.123'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/this-wp-prepare/js/this-wp-prepare.js?ver=4.4'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/tiled-gallery-carousel-without-jetpack/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jquery.spin.js?ver=4.4'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/tiled-gallery-carousel-without-jetpack/tiled-gallery/tiled-gallery.js?ver=4.4'></script>
<link rel='https://api.w.org/' href='http://rk.karelia.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rk.karelia.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rk.karelia.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4" />
<link rel='shortlink' href='http://rk.karelia.ru/?p=350626' />
<link rel="alternate" type="application/json+oembed" href="http://rk.karelia.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frk.karelia.ru%2Fsocial%2Fsdelano-dlya-detej%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rk.karelia.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frk.karelia.ru%2Fsocial%2Fsdelano-dlya-detej%2F&#038;format=xml" />
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=11Eoy8xIwz7DAQQB"></script><link rel="icon" href="http://rk.karelia.ru/wp-content/uploads/2016/02/cropped-LogoRespublika-200x200-2-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://rk.karelia.ru/wp-content/uploads/2016/02/cropped-LogoRespublika-200x200-2-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://rk.karelia.ru/wp-content/uploads/2016/02/cropped-LogoRespublika-200x200-2-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://rk.karelia.ru/wp-content/uploads/2016/02/cropped-LogoRespublika-200x200-2-1-1-270x270.png" />

	<script type="text/javascript" src="http://api.karelia.pro/js/cl.api.js"></script>
	<!-- Инициализация виджета vip-->
	<script type="text/javascript"> 
		jQuery(document).ready(function(){_cl.Init({appId: 42}); _cl.Lenta('cl_widget_lenta', {width: 300, size: 96, margin: 2, cover: 0, logo: 0, resources: [1], count: {1: 6}});});
	</script>

</head>


<body class="single single-post postid-350626 single-format-standard custom-background" itemscope itemtype="http://schema.org/WebPage">

<div class="off-canvas-wrap" data-offcanvas>
    <div class="inner-wrap">

	<!-- <a class="right-off-canvas-toggle show-for-medium-down" href="#"></a> -->
	<a class="right-off-canvas-toggle show-for-medium-down" href="#"></a>
    <!-- Start the main container -->
    <section id="wrapper" class="animated fadeIn has-sticky-menu" role="document">

    <div class="horizontal"><div id='c6258_61_1' class='sam-container sam-place' data-sam='1'><a  href='http://rk.karelia.ru/tag/stolichnyj-status-petrozavodska/' target='_blank'><img src='http://rk.karelia.ru/wp-content/uploads/2017/06/stolichnyj-status.jpg'  alt='Столичный статус - всё по теме'  /></a></div></div>
    
		
    <header id="header">

        <div class="header white">

            <div class="boxed">

                <div class="row collapse">

                    <div class="large-3 columns">

                        <div id="logo">

                            
                                <a href="http://rk.karelia.ru/" title="&quot;Республика&quot;"><img style="float:left;" src="http://rk.karelia.ru/wp-content/uploads/2016/02/LogoRespublika-200x200-2-1.png" alt="&quot;Республика&quot;" width="50px"/><span class="wpp-text-logo">Республика</span></a>

                            
                        </div>

                    </div>

                    <div class="large-9 columns wpp-header-menu">

                        <div class="right hide-for-medium-down">

                                
<ul id="primary" class="main-menu">
<li id="menu-item-233009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-233009"><a href="/video/">Интернет-тв САМПО</a>
<ul class="sub-menu">
	<li id="menu-item-243396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243396"><a href="http://rk.karelia.ru/tag/dom-com/">Дом.com</a></li>	<li id="menu-item-243399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243399"><a href="http://rk.karelia.ru/tag/za-kalitkoj/">За калиткой</a></li>	<li id="menu-item-261302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261302"><a href="http://rk.karelia.ru/tag/analitika-s-yuriem-savelevym/">Аналитика с Юрием Савельевым</a></li>	<li id="menu-item-248100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248100"><a href="http://rk.karelia.ru/category/translyatsii/">Трансляции</a></li></ul>
</li><li id="menu-item-232776" class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-232776"><a href="http://rk.karelia.ru/types/post-news/">Новости</a></li><li id="menu-item-232777" class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-has-children menu-item-232777"><a href="http://rk.karelia.ru/types/post-spec-project/">Спецпроекты</a>
<ul class="sub-menu">
	<li id="menu-item-301625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301625"><a href="http://rk.karelia.ru/category/special-projects/istoriya-podviga/">История подвига</a></li>	<li id="menu-item-311407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311407"><a href="http://rk.karelia.ru/category/special-projects/dinastiya/">Галерея славы трудовых династий</a></li>	<li id="menu-item-238163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238163"><a href="http://rk.karelia.ru/category/special-projects/uroki-karelskogo/">Уроки карельского</a></li>	<li id="menu-item-302870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302870"><a href="http://rk.karelia.ru/category/special-projects/uchenyj-sovet/">Ученый совет</a></li>	<li id="menu-item-269047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269047"><a href="http://rk.karelia.ru/category/special-projects/delaem-v-karelii/">Делаем в Карелии</a></li>	<li id="menu-item-341948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341948"><a href="http://rk.karelia.ru/category/special-projects/pravoslavnaya-kareliya/">Православная Карелия</a></li>	<li id="menu-item-278615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278615"><a href="http://rk.karelia.ru/category/special-projects/dostoyanie-respubliki/">Достояние республики</a></li>	<li id="menu-item-251663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251663"><a href="http://rk.karelia.ru/category/special-projects/nasha-vojna/">Наша война</a></li>	<li id="menu-item-238675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238675"><a href="http://rk.karelia.ru/category/special-projects/semya/">Семья</a></li>	<li id="menu-item-266656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266656"><a href="http://rk.karelia.ru/category/abzac/">Абзац</a></li>	<li id="menu-item-263661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263661"><a href="http://rk.karelia.ru/rabota">Работа в Карелии</a></li></ul>
</li><li id="menu-item-232778" class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-232778"><a href="http://rk.karelia.ru/types/post-post/">Статьи</a></li>
    




    <li class="social-item">
       <span class="icon vkontakte"><a class="social" href="https://vk.com/rk_karelia" target="_blank" title="Vkontakte"><i class="i-vk"></i></a>
       </span>
    </li>

    <li class="social-item">
        <span class="icon instagram"><a class="social" href="https://www.instagram.com/rk.karelia/" target="_blank" title="Instagram"><i class="i-instagram"></i></a>
        </span>
    </li>



    <li class="social-item">
        <span class="icon youtube">
            <a class="social" href="https://www.youtube.com/channel/UCqD2nLyNrUXK69DQCIE3GFQ" target="_blank" title="Youtube"><i class="i-youtube"></i></a>
        </span>
    </li>

    <li class="social-item">
        <span class="icon twitter">
            <a class="social" href="https://twitter.com/rk_karelia" target="_blank" title="Twitter"><i class="i-twitter2"></i></a>
        </span>
    </li>

    <li class="social-item">
        <span class="icon facebook">
            <a class="social" href="https://www.facebook.com/rk.karelia" target="_blank" title="Facebook"><i class="i-facebook2"></i></a>
        </span>
    </li>



</ul>


                        </div>

                    </div>

                </div>

            </div>

        </div>


    </header>



<div class="boxed white">

    <section id="single" role="main">

        
        
            
            <div class="entry-wrapper has-excerpt ">

                <div class="row collapse">

                    <div class="large-10 large-centered columns">

                        <article class="post-350626 post type-post status-publish format-standard has-post-thumbnail hentry category-social tag-detskie-ploshhadki tag-luchshee tag-komfortnaya-gorodskaya-sreda types-post-post" id="post-350626">

                        
<header class="entry-header">

    
        <h1 class="entry-title">

            Сделано для детей
        </h1>

    
    <div class="row collapse"><div class="large-11 large-centered columns"><div class="keynote"><h2>В Петрозаводске продолжается строительство детских площадок, подаренных столице Карелии правительством Москвы. Некоторые уже почти готовы, но строители просят горожан не пользоваться площадками, пока оборудование на них не смонтируют окончательно.</h2></div></div></div>
</header>
                        



                        

<div class="row collapse">

    <div class="large-8 columns">

        
        <div class="entry-content">


            <p>Врио главы Карелии Артур Парфенчиков, мэр Петрозаводска Ирина Мирошник, замсекретаря Совбеза и <a href="http://rk.karelia.ru/politics/authority/rashid-nurgaliev-stal-pochetnym-grazhdaninom-petrozavodska-2/" target="_blank">почетный гражданин Петрозаводска</a> Рашид Нургалиев проинспектировали строительство детских площадок, которые будут  устанавливают в карельской столице на средства из Москвы и Санкт-Петербурга.</p>
<div id="attachment_350713" style="width: 1034px" class="wp-caption alignnone"><img class="size-large wp-image-350713" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/08/5E5F4771-A893-446E-84C8-D227AFF02EFB-1024x683.jpg" alt="Фото: Сергей Макеев" width="1024" height="683" srcset="http://rk.karelia.ru/wp-content/uploads/2017/08/5E5F4771-A893-446E-84C8-D227AFF02EFB-300x200.jpg 300w, http://rk.karelia.ru/wp-content/uploads/2017/08/5E5F4771-A893-446E-84C8-D227AFF02EFB-1024x683.jpg 1024w, http://rk.karelia.ru/wp-content/uploads/2017/08/5E5F4771-A893-446E-84C8-D227AFF02EFB-800x533.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/08/5E5F4771-A893-446E-84C8-D227AFF02EFB-600x400.jpg 600w, http://rk.karelia.ru/wp-content/uploads/2017/08/5E5F4771-A893-446E-84C8-D227AFF02EFB.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img class="size-large wp-image-350713" src="http://rk.karelia.ru/wp-content/uploads/2017/08/5E5F4771-A893-446E-84C8-D227AFF02EFB-1024x683.jpg" alt="Фото: Сергей Макеев" width="1024" height="683" srcset="http://rk.karelia.ru/wp-content/uploads/2017/08/5E5F4771-A893-446E-84C8-D227AFF02EFB-300x200.jpg 300w, http://rk.karelia.ru/wp-content/uploads/2017/08/5E5F4771-A893-446E-84C8-D227AFF02EFB-1024x683.jpg 1024w, http://rk.karelia.ru/wp-content/uploads/2017/08/5E5F4771-A893-446E-84C8-D227AFF02EFB-800x533.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/08/5E5F4771-A893-446E-84C8-D227AFF02EFB-600x400.jpg 600w, http://rk.karelia.ru/wp-content/uploads/2017/08/5E5F4771-A893-446E-84C8-D227AFF02EFB.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><p class="wp-caption-text">Фото: Сергей Макеев</p></div>
<p>— Это большой шаг вперед. Перед мэрией Москвы отчитывался за первый этап о том, что сделано. Эти площадки – большое подспорье для детей, для горожан, для отдыхающих, &#8212; рассказал Рашид Нургалиев.</p>
<p>Артур Парфенчиков отметил использование современных материалов и технологий.</p>
<blockquote><p>— Я очень доволен, что сделано современное покрытие, чтобы дети не пачкались, не травмировались, — отметил он. &#8212; Спасибо за подарок правительству Москвы. Теперь всем нам, горожанам, нужно понять, что это наше общее достояние, это сделано для наших детей, и нужно бережно к этому относиться. Мы будем стараться эти площадки поддерживать на надлежащем уровне. Не все заявки были удовлетворены, будем работать дальше, &#8212; добавил руководитель региона.</p></blockquote>
<p>Площадки находятся в различной степени готовности &#8212; от перекопанных, огражденных бетонным бордюром участков до практически готовых, требующих лишь небольших доделок зон, где уже играют дети.</p>
<p>На выделенном участке по улице Анохина работы лишь начались. Строители объяснили задержку тем, что неглубоко под землей проходят коммуникации, поэтому подготовительная работа потребовала особой осторожности. Несмотря на это, работы будут завершены уже к 20 августа.</p>
<p>&#8212; Бордюры так и будут выступать из земли? Ведь ребенок, особенно, если он маленький, может упасть и разбить голову, &#8212; обеспокоился руководитель региона.</p>
<div id="attachment_350630" style="width: 1034px" class="wp-caption alignnone"><img class="size-large wp-image-350630" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/08/5E24FF2F-2CC1-4D45-89C6-85C2B8B2A18E-1024x683.jpg" alt="Фото: Сергей Макеев" width="1024" height="683" srcset="http://rk.karelia.ru/wp-content/uploads/2017/08/5E24FF2F-2CC1-4D45-89C6-85C2B8B2A18E-300x200.jpg 300w, http://rk.karelia.ru/wp-content/uploads/2017/08/5E24FF2F-2CC1-4D45-89C6-85C2B8B2A18E-1024x683.jpg 1024w, http://rk.karelia.ru/wp-content/uploads/2017/08/5E24FF2F-2CC1-4D45-89C6-85C2B8B2A18E-800x533.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/08/5E24FF2F-2CC1-4D45-89C6-85C2B8B2A18E-600x400.jpg 600w, http://rk.karelia.ru/wp-content/uploads/2017/08/5E24FF2F-2CC1-4D45-89C6-85C2B8B2A18E.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img class="size-large wp-image-350630" src="http://rk.karelia.ru/wp-content/uploads/2017/08/5E24FF2F-2CC1-4D45-89C6-85C2B8B2A18E-1024x683.jpg" alt="Фото: Сергей Макеев" width="1024" height="683" srcset="http://rk.karelia.ru/wp-content/uploads/2017/08/5E24FF2F-2CC1-4D45-89C6-85C2B8B2A18E-300x200.jpg 300w, http://rk.karelia.ru/wp-content/uploads/2017/08/5E24FF2F-2CC1-4D45-89C6-85C2B8B2A18E-1024x683.jpg 1024w, http://rk.karelia.ru/wp-content/uploads/2017/08/5E24FF2F-2CC1-4D45-89C6-85C2B8B2A18E-800x533.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/08/5E24FF2F-2CC1-4D45-89C6-85C2B8B2A18E-600x400.jpg 600w, http://rk.karelia.ru/wp-content/uploads/2017/08/5E24FF2F-2CC1-4D45-89C6-85C2B8B2A18E.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><p class="wp-caption-text">Фото: Сергей Макеев</p></div>
<p>&#8212; Нет. Покрытие площадки будет вровень с бордюром, а с другой стороны сделаем отсев. Площадка будет абсолютно безопасна, как для детей побольше, так и совсем малышей, &#8212; уверили строители.</p>
<p>Ожидают окончания строительства и местные жители:</p>
<p>&#8212; Хорошо, что появится еще одно место, где наши дети смогут играть. Не все ж им за компьютерами сидеть. Только я беспокоюсь, что рядом на большой скорости проносятся машины. Я сама &#8212; врач скорой помощи, знаю как это опасно. Хорошо бы знаки какие-нибудь установить, &#8212; обратилась к комиссии женщина.</p>
<div id="attachment_350714" style="width: 810px" class="wp-caption alignnone"><img class="size-full wp-image-350714" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/08/5DA40A19-5A6D-4279-9D25-BF768161F408.jpg" alt="Фото: Сергей Макеев" width="800" height="600" srcset="http://rk.karelia.ru/wp-content/uploads/2017/08/5DA40A19-5A6D-4279-9D25-BF768161F408-300x225.jpg 300w, http://rk.karelia.ru/wp-content/uploads/2017/08/5DA40A19-5A6D-4279-9D25-BF768161F408.jpg 800w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img class="size-full wp-image-350714" src="http://rk.karelia.ru/wp-content/uploads/2017/08/5DA40A19-5A6D-4279-9D25-BF768161F408.jpg" alt="Фото: Сергей Макеев" width="800" height="600" srcset="http://rk.karelia.ru/wp-content/uploads/2017/08/5DA40A19-5A6D-4279-9D25-BF768161F408-300x225.jpg 300w, http://rk.karelia.ru/wp-content/uploads/2017/08/5DA40A19-5A6D-4279-9D25-BF768161F408.jpg 800w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><p class="wp-caption-text">Фото: Сергей Макеев</p></div>
<p>Руководитель региона пообещал, что проблема будет решена. Как рассказали строители, площадка будет разделена на 2 зоны. Для детей постарше — спортивной направленности, а для детей традиционные горки-качели.</p>
<p>В отличие от строящейся, площадка на ул. Ровио уже полностью установлена. Несмотря, на проливной дождь там играли несколько девочек.</p>
<p>&#8212; Так здорово, что уходить не хочется. А дождь&#8230; Ну что дождь, дома высохнем и переоденемся, &#8212; поделилась маленькая собеседница.</p>
<p>Напомним, что всего планируется установка 25 новых площадок. Правительство Москвы выделило на реализацию проекта, который осуществляется при содействии Карельского благотворительного фонда «Детям Карелии», 100 миллионов рублей. Новые игровые комплексы должны быть установлены к началу учебного года. Часть из них разместится на общественных территориях: в Зарецком, Приозерном (в районе Варкауса) и Неглинском (в районе Сыктывкарской) парках, на Аллее 300-летия Петрозаводска, сквере на Александра Невского – Калинина. Кроме того, объекты для детей появятся рядом у нескольких школ, садиков и жилых домов.</p>
<p>Мэрия Петрозаводска и строители настоятельно просят горожан не пользоваться новыми площадками, пока они не будут полностью готовы к открытию.</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"http:\/\/rk.karelia.ru\/social\/sdelano-dlya-detej\/"}' class="tiled-gallery type-rectangular" data-original-width="1280"><div class="gallery-row" style="width: 1275px; height: 565px;"><div class="gallery-group images-1" style="width: 850px; height: 569px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="http://rk.karelia.ru/wp-content/uploads/2017/08/7744BEE9-3375-4D58-A1E8-4B077D6DC01B.jpg"><img data-attachment-id="350629" data-orig-file="http://rk.karelia.ru/wp-content/uploads/2017/08/7744BEE9-3375-4D58-A1E8-4B077D6DC01B.jpg" data-orig-size="1193,797" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="Детские площадки" data-image-description="" data-medium-file="http://rk.karelia.ru/wp-content/uploads/2017/08/7744BEE9-3375-4D58-A1E8-4B077D6DC01B-300x200.jpg" data-large-file="http://rk.karelia.ru/wp-content/uploads/2017/08/7744BEE9-3375-4D58-A1E8-4B077D6DC01B-1024x684.jpg" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/08/7744BEE9-3375-4D58-A1E8-4B077D6DC01B-846x565.jpg" width="846" height="565" align="left" title="Детские площадки" /><noscript><img data-attachment-id="350629" data-orig-file="http://rk.karelia.ru/wp-content/uploads/2017/08/7744BEE9-3375-4D58-A1E8-4B077D6DC01B.jpg" data-orig-size="1193,797" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="Детские площадки" data-image-description="" data-medium-file="http://rk.karelia.ru/wp-content/uploads/2017/08/7744BEE9-3375-4D58-A1E8-4B077D6DC01B-300x200.jpg" data-large-file="http://rk.karelia.ru/wp-content/uploads/2017/08/7744BEE9-3375-4D58-A1E8-4B077D6DC01B-1024x684.jpg" src="http://rk.karelia.ru/wp-content/uploads/2017/08/7744BEE9-3375-4D58-A1E8-4B077D6DC01B-846x565.jpg" width="846" height="565" align="left" title="Детские площадки" /></noscript></a><div class="tiled-gallery-caption">Детская площадка. Фото: Сергей Макеев</div></div></div><div class="gallery-group images-2" style="width: 425px; height: 569px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="http://rk.karelia.ru/wp-content/uploads/2017/08/ploshhadka02.jpg"><img data-attachment-id="350989" data-orig-file="http://rk.karelia.ru/wp-content/uploads/2017/08/ploshhadka02.jpg" data-orig-size="1616,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7M2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1402110728&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;44&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="Детская площадка" data-image-description="" data-medium-file="http://rk.karelia.ru/wp-content/uploads/2017/08/ploshhadka02-300x200.jpg" data-large-file="http://rk.karelia.ru/wp-content/uploads/2017/08/ploshhadka02-1024x684.jpg" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/08/ploshhadka02-421x281.jpg" width="421" height="281" align="left" title="Детская площадка" /><noscript><img data-attachment-id="350989" data-orig-file="http://rk.karelia.ru/wp-content/uploads/2017/08/ploshhadka02.jpg" data-orig-size="1616,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7M2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1402110728&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;44&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="Детская площадка" data-image-description="" data-medium-file="http://rk.karelia.ru/wp-content/uploads/2017/08/ploshhadka02-300x200.jpg" data-large-file="http://rk.karelia.ru/wp-content/uploads/2017/08/ploshhadka02-1024x684.jpg" src="http://rk.karelia.ru/wp-content/uploads/2017/08/ploshhadka02-421x281.jpg" width="421" height="281" align="left" title="Детская площадка" /></noscript></a><div class="tiled-gallery-caption">Детская площадка. Фото: Сергей Макеев</div></div><div class="tiled-gallery-item tiled-gallery-item-large"><a href="http://rk.karelia.ru/wp-content/uploads/2017/08/DB9EB9FE-B549-444A-A587-4AB679F5214D-1.jpg"><img data-attachment-id="350717" data-orig-file="http://rk.karelia.ru/wp-content/uploads/2017/08/DB9EB9FE-B549-444A-A587-4AB679F5214D-1.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="Детская площадка" data-image-description="" data-medium-file="http://rk.karelia.ru/wp-content/uploads/2017/08/DB9EB9FE-B549-444A-A587-4AB679F5214D-1-300x200.jpg" data-large-file="http://rk.karelia.ru/wp-content/uploads/2017/08/DB9EB9FE-B549-444A-A587-4AB679F5214D-1-1024x683.jpg" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/08/DB9EB9FE-B549-444A-A587-4AB679F5214D-1-421x280.jpg" width="421" height="280" align="left" title="Детская площадка" /><noscript><img data-attachment-id="350717" data-orig-file="http://rk.karelia.ru/wp-content/uploads/2017/08/DB9EB9FE-B549-444A-A587-4AB679F5214D-1.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="Детская площадка" data-image-description="" data-medium-file="http://rk.karelia.ru/wp-content/uploads/2017/08/DB9EB9FE-B549-444A-A587-4AB679F5214D-1-300x200.jpg" data-large-file="http://rk.karelia.ru/wp-content/uploads/2017/08/DB9EB9FE-B549-444A-A587-4AB679F5214D-1-1024x683.jpg" src="http://rk.karelia.ru/wp-content/uploads/2017/08/DB9EB9FE-B549-444A-A587-4AB679F5214D-1-421x280.jpg" width="421" height="280" align="left" title="Детская площадка" /></noscript></a><div class="tiled-gallery-caption">Детская площадка. Фото: Сергей Макеев</div></div></div></div></div>

            
            
                <footer class="single-bottom">

                    

<div class="row">


    <div class="columns">

		<!-- <div class="entry-meta hide-for-small"> -->
		<div class="entry-meta">	
		
			<div>
			
				<style>
					@media only screen and (max-width: 40.063em) {
						.pluso-wrap {
							display:inline !important;
						}
					}					
				</style>
				<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="transparent" data-options="big,square,line,horizontal,counter,theme=01" data-services="vkontakte,odnoklassniki,facebook,twitter,google,moimir,email,print"></div>
				
				
		<p>&nbsp;</p>
									<div style="float:left;">
					<span class="updated"><time itemprop="date" datetime="2017-08-03T15:04:19+00:00">03-08-2017</time></span>					</div>
									
				<div class="single-taxonomy">

					<a href="http://rk.karelia.ru/category/social/" rel="category tag">Общество</a>
					&nbsp;&nbsp;/&nbsp;&nbsp;&nbsp;<a href="http://rk.karelia.ru/tag/detskie-ploshhadki/" rel="tag">детские площадки</a>, <a href="http://rk.karelia.ru/tag/luchshee/" rel="tag">Лучшее</a>, <a href="http://rk.karelia.ru/tag/komfortnaya-gorodskaya-sreda/" rel="tag">Комфортная городская среда</a>
				</div>
			
			</div>
							
			
									<div style="margin-top:1em;">
						<div style="float:left;padding-right:1em;" class="lazy-load-now"><img src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2014/02/shlahov.jpg" width="96" height="96" alt="Юрий Шляхов" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /><noscript><img src="http://rk.karelia.ru/wp-content/uploads/2014/02/shlahov.jpg" width="96" height="96" alt="Юрий Шляхов" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></noscript><br clear="all"/></div>
						<div>
							<div class="author">Юрий Шляхов</div>
															<div class="wpcf-predstavleniye">Журналист</div>
													</div>
					</div>
								
			

		</div>

    </div>



</div>

                </footer>

            
        <div class="horizontal after-post"><div id='c8353_57_3' class='sam-container sam-place' data-sam='1'><a  href='http://rk.karelia.ru/special-projects/istoriya-podviga/kruglyj-stol-petrozavodsk-iznachalnyj/' target='_blank'><img src='http://rk.karelia.ru/wp-content/uploads/2017/03/izn.jpg'  alt='История подвиги: Петрозаводск изначальный'  /></a></div></div>
			
        </div><!--enrty-content end-->

        
            
    <div id="grid-related">

        <h6>Главное по теме</h6>

        <div class="grid">

        
            
            
<div class="small-block">

    
        <div class="media-holder overlay hide-for-portrait">


                                    <a href="http://rk.karelia.ru/social/petrozavodsk-poluchil-50-millionov-na-remont-37-dvorov/" class="overlay-link" title="Петрозаводск получил 50 миллионов на ремонт 37 дворов"></a>

                    <img width="100" height="100" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/07/Remont-dvora-na-Volodarskogo-1-100x100.jpg" class="small_square wp-post-image" alt="Фото: &quot;Республика&quot;/Илья Прохоров" srcset="http://rk.karelia.ru/wp-content/uploads/2017/07/Remont-dvora-na-Volodarskogo-1-150x150.jpg 150w, http://rk.karelia.ru/wp-content/uploads/2017/07/Remont-dvora-na-Volodarskogo-1-440x440.jpg 440w, http://rk.karelia.ru/wp-content/uploads/2017/07/Remont-dvora-na-Volodarskogo-1-100x100.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="http://rk.karelia.ru/wp-content/uploads/2017/07/Remont-dvora-na-Volodarskogo-1-100x100.jpg" class="small_square wp-post-image" alt="Фото: &quot;Республика&quot;/Илья Прохоров" srcset="http://rk.karelia.ru/wp-content/uploads/2017/07/Remont-dvora-na-Volodarskogo-1-150x150.jpg 150w, http://rk.karelia.ru/wp-content/uploads/2017/07/Remont-dvora-na-Volodarskogo-1-440x440.jpg 440w, http://rk.karelia.ru/wp-content/uploads/2017/07/Remont-dvora-na-Volodarskogo-1-100x100.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" /></noscript>
                
            
        </div>

    
    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/social/petrozavodsk-poluchil-50-millionov-na-remont-37-dvorov/">
                Петрозаводск получил 50 миллионов на ремонт 37 дворов            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2017-08-14T10:49:45+00:00">14-08-2017 - 10:49</time></span>
            </div>
        </div>

    </div>

</div>
            
            
            
<div class="small-block">

    
        <div class="media-holder overlay hide-for-portrait">


                                    <a href="http://rk.karelia.ru/social/remont-dvorovoj-territorii-vyplonen-v-shue-na-federalnye-sredstva/" class="overlay-link" title="Дворовую территорию в Шуе отремонтировали на федеральные средства"></a>

                    <img width="100" height="100" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/08/SHuya-100x100.jpg" class="small_square wp-post-image" alt="Фото: Сергей Макеев" srcset="http://rk.karelia.ru/wp-content/uploads/2017/08/SHuya-150x150.jpg 150w, http://rk.karelia.ru/wp-content/uploads/2017/08/SHuya-440x440.jpg 440w, http://rk.karelia.ru/wp-content/uploads/2017/08/SHuya-100x100.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="http://rk.karelia.ru/wp-content/uploads/2017/08/SHuya-100x100.jpg" class="small_square wp-post-image" alt="Фото: Сергей Макеев" srcset="http://rk.karelia.ru/wp-content/uploads/2017/08/SHuya-150x150.jpg 150w, http://rk.karelia.ru/wp-content/uploads/2017/08/SHuya-440x440.jpg 440w, http://rk.karelia.ru/wp-content/uploads/2017/08/SHuya-100x100.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" /></noscript>
                
            
        </div>

    
    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/social/remont-dvorovoj-territorii-vyplonen-v-shue-na-federalnye-sredstva/">
                Дворовую территорию в Шуе отремонтировали на федеральные средства            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2017-08-02T10:38:15+00:00">02-08-2017 - 10:38</time></span>
            </div>
        </div>

    </div>

</div>
            
            
            
<div class="small-block">

    
        <div class="media-holder overlay hide-for-portrait">


                                    <a href="http://rk.karelia.ru/social/zhiteli-stolitsy-karelii-schitayut-glavnoj-problemoj-plohoe-asfaltirovanie-dvorov/" class="overlay-link" title="Ирина Мирошник: &#171;Петрозаводчанам нужны дворы, площадки и освещение&#187;"></a>

                    <img width="100" height="100" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/07/8-7-100x100.jpg" class="small_square wp-post-image" alt="Ирина Мирошник. Фото: ИА &quot;Республика&quot; / Леонид Николаев" srcset="http://rk.karelia.ru/wp-content/uploads/2017/07/8-7-150x150.jpg 150w, http://rk.karelia.ru/wp-content/uploads/2017/07/8-7-440x440.jpg 440w, http://rk.karelia.ru/wp-content/uploads/2017/07/8-7-100x100.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="http://rk.karelia.ru/wp-content/uploads/2017/07/8-7-100x100.jpg" class="small_square wp-post-image" alt="Ирина Мирошник. Фото: ИА &quot;Республика&quot; / Леонид Николаев" srcset="http://rk.karelia.ru/wp-content/uploads/2017/07/8-7-150x150.jpg 150w, http://rk.karelia.ru/wp-content/uploads/2017/07/8-7-440x440.jpg 440w, http://rk.karelia.ru/wp-content/uploads/2017/07/8-7-100x100.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" /></noscript>
                
            
        </div>

    
    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/social/zhiteli-stolitsy-karelii-schitayut-glavnoj-problemoj-plohoe-asfaltirovanie-dvorov/">
                Ирина Мирошник: &#171;Петрозаводчанам нужны дворы, площадки и освещение&#187;            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2017-07-26T11:17:04+00:00">26-07-2017 - 11:17</time></span>
            </div>
        </div>

    </div>

</div>
            
        
        </div><!-- grid end-->

    </div><!--related grid end-->

					<!-- Relap -->
					<div style="padding-left: 10px; padding-right: 10px; margin-bottom: 10px; position: relative;">
						<script id="S1ZWA-0sFe8VKSkp">if (window.relap) window.relap.ar('S1ZWA-0sFe8VKSkp');</script>
					</div>
					<div class="clear"></div>
				
        

        
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-2667">
        <div id="dsq-comment-header-2667" class="dsq-comment-header">
            <cite id="dsq-cite-2667">
                <span id="dsq-author-user-2667">Станислав</span>
            </cite>
        </div>
        <div id="dsq-comment-body-2667" class="dsq-comment-body">
            <div id="dsq-comment-message-2667" class="dsq-comment-message"><p>К сожалению люди все равно будут ими пользоваться, даже если они еще не открыты.</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>



    </div><!--wide column end-->

    
        <div class="large-4 columns end hide-for-medium-down">

    <aside id="sidebar" class="main-sidebar" role="complementary">

        <div class="sidebar"><div id='c7998_64_6' class='sam-container sam-place' data-sam='1'><a  href='http://stilissimo.karelia.ru/' target='_blank'><img src='http://rk.karelia.ru/wp-content/uploads/2017/07/20170707-stil.gif'  alt='Стилиссимо - новые коллекции керамической плитки'  /></a></div><br><br><section id="dpe_fp_widget-20" class="widget widget_dpe_fp_widget"><div class="widget-inner"><header class="widget-title"><h6>Важное</h6></header>
    <div class="featured-widget">

        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/abzac/myaso/" title="Мясо" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/08/Korovy-440x207.jpg" class="small_crop wp-post-image" alt="Коровы" srcset="http://rk.karelia.ru/wp-content/uploads/2017/08/Korovy-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/08/Korovy-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/08/Korovy-440x207.jpg" class="small_crop wp-post-image" alt="Коровы" srcset="http://rk.karelia.ru/wp-content/uploads/2017/08/Korovy-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/08/Korovy-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/abzac/myaso/">
            Мясо        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-08-14T16:28:42+00:00">14-08-2017</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/social/culture/ryba-moej-mechty/" title="Рыба моей мечты" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/08/Ladozhskie-shhery21-440x207.jpg" class="small_crop wp-post-image" alt="Фестиваль &quot;Ладожские шхеры&quot; 2017" srcset="http://rk.karelia.ru/wp-content/uploads/2017/08/Ladozhskie-shhery21-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/08/Ladozhskie-shhery21-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/08/Ladozhskie-shhery21-440x207.jpg" class="small_crop wp-post-image" alt="Фестиваль &quot;Ладожские шхеры&quot; 2017" srcset="http://rk.karelia.ru/wp-content/uploads/2017/08/Ladozhskie-shhery21-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/08/Ladozhskie-shhery21-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>            <div class="is-hover"><div class="icon"><i class="i-youtube"></i></div></div>        </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/social/culture/ryba-moej-mechty/">
            Рыба моей мечты        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-08-14T15:08:38+00:00">14-08-2017</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/aktualno/glavnoe-za-nedelyu-kulturu-v-selo/" title="Главное за неделю: культуру в село!" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/08/1-5-440x207.jpg" class="small_crop wp-post-image" alt="Фото: ИА &quot;Республика&quot; / Сергей Макеев" srcset="http://rk.karelia.ru/wp-content/uploads/2017/08/1-5-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/08/1-5-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/08/1-5-440x207.jpg" class="small_crop wp-post-image" alt="Фото: ИА &quot;Республика&quot; / Сергей Макеев" srcset="http://rk.karelia.ru/wp-content/uploads/2017/08/1-5-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/08/1-5-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/aktualno/glavnoe-za-nedelyu-kulturu-v-selo/">
            Главное за неделю: культуру в село!        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-08-13T20:28:47+00:00">13-08-2017</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/accident/pomoshh-dlya-pogoreltsev/" title="Поможем погорельцам" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/08/th80RQ1KQds-e1502462160737-440x207.jpg" class="small_crop wp-post-image" alt="Фото:Людмила Гирс" srcset="http://rk.karelia.ru/wp-content/uploads/2017/08/th80RQ1KQds-e1502462160737-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/08/th80RQ1KQds-e1502462160737-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/08/th80RQ1KQds-e1502462160737-440x207.jpg" class="small_crop wp-post-image" alt="Фото:Людмила Гирс" srcset="http://rk.karelia.ru/wp-content/uploads/2017/08/th80RQ1KQds-e1502462160737-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/08/th80RQ1KQds-e1502462160737-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/accident/pomoshh-dlya-pogoreltsev/">
            Поможем погорельцам        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-08-11T18:36:36+00:00">11-08-2017</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/ekonomika/mesto-dlya-interesnyh-lyudej/" title="Место для интересных людей" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2016/06/IMG_7653-440x207.jpg" class="small_crop wp-post-image" alt="Евгений Жирнель" srcset="http://rk.karelia.ru/wp-content/uploads/2016/06/IMG_7653-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2016/06/IMG_7653-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2016/06/IMG_7653-440x207.jpg" class="small_crop wp-post-image" alt="Евгений Жирнель" srcset="http://rk.karelia.ru/wp-content/uploads/2016/06/IMG_7653-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2016/06/IMG_7653-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/ekonomika/mesto-dlya-interesnyh-lyudej/">
            Место для интересных людей        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-08-11T14:54:38+00:00">11-08-2017</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/social/iz-avarijki-za-svoj-schet/" title="Из «аварийки» за свой счет" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/08/Programma-rasseleniya-avarijnogo-zhilya-v-Porosozere-440x207.jpg" class="small_crop wp-post-image" alt="Программа расселения аварийного жилья в Поросозере" srcset="http://rk.karelia.ru/wp-content/uploads/2017/08/Programma-rasseleniya-avarijnogo-zhilya-v-Porosozere-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/08/Programma-rasseleniya-avarijnogo-zhilya-v-Porosozere-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/08/Programma-rasseleniya-avarijnogo-zhilya-v-Porosozere-440x207.jpg" class="small_crop wp-post-image" alt="Программа расселения аварийного жилья в Поросозере" srcset="http://rk.karelia.ru/wp-content/uploads/2017/08/Programma-rasseleniya-avarijnogo-zhilya-v-Porosozere-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/08/Programma-rasseleniya-avarijnogo-zhilya-v-Porosozere-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/social/iz-avarijki-za-svoj-schet/">
            Из «аварийки» за свой счет        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-08-10T16:19:04+00:00">10-08-2017</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/special-projects/semya/papa-i-syn-s-ulitsy-dostoevskogo/" title="Папа и сын с улицы Достоевского" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/08/na-glavnuyu-440x207.jpg" class="small_crop wp-post-image" alt="Кружка с надписью «Богу не безразлично, когда дети грустят» - подарок Денису. Фото: ИА «Республика» / Леонид Николаев" srcset="http://rk.karelia.ru/wp-content/uploads/2017/08/na-glavnuyu-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/08/na-glavnuyu-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/08/na-glavnuyu-440x207.jpg" class="small_crop wp-post-image" alt="Кружка с надписью «Богу не безразлично, когда дети грустят» - подарок Денису. Фото: ИА «Республика» / Леонид Николаев" srcset="http://rk.karelia.ru/wp-content/uploads/2017/08/na-glavnuyu-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/08/na-glavnuyu-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/special-projects/semya/papa-i-syn-s-ulitsy-dostoevskogo/">
            Папа и сын с улицы Достоевского        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-08-09T16:35:40+00:00">09-08-2017</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/ekonomika/production/bolshe-foreli-horoshej-i-mestnoj/" title="Больше форели – хорошей и местной" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/08/Forel-440x207.jpg" class="small_crop wp-post-image" alt="Фото: pixabay.com" srcset="http://rk.karelia.ru/wp-content/uploads/2017/08/Forel-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/08/Forel-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/08/Forel-440x207.jpg" class="small_crop wp-post-image" alt="Фото: pixabay.com" srcset="http://rk.karelia.ru/wp-content/uploads/2017/08/Forel-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/08/Forel-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/ekonomika/production/bolshe-foreli-horoshej-i-mestnoj/">
            Больше форели – хорошей и местной        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-08-09T15:17:37+00:00">09-08-2017</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/social/culture/s-veslom-napereves/" title="«Люди хотят грести»" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/08/DSC_4272-e1502103926257-440x207.jpg" class="small_crop wp-post-image" alt="Поморский карбас. Фото: ИА &quot;Республика&quot; / Сергей Юдин." srcset="http://rk.karelia.ru/wp-content/uploads/2017/08/DSC_4272-e1502103926257-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/08/DSC_4272-e1502103926257-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/08/DSC_4272-e1502103926257-440x207.jpg" class="small_crop wp-post-image" alt="Поморский карбас. Фото: ИА &quot;Республика&quot; / Сергей Юдин." srcset="http://rk.karelia.ru/wp-content/uploads/2017/08/DSC_4272-e1502103926257-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/08/DSC_4272-e1502103926257-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>            <div class="is-hover"><div class="icon"><i class="i-youtube"></i></div></div>        </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/social/culture/s-veslom-napereves/">
            «Люди хотят грести»        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-08-07T15:41:17+00:00">07-08-2017 - 15:41</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/social/prezidentskoe-kadetskoe-s-kubrikom-i-fishkoj/" title="Президентское кадетское: с кубриком и фишкой" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/08/DSCN9371-440x207.jpg" class="small_crop wp-post-image" alt="Фото: ИА Республика / Юрий Шляхов" srcset="http://rk.karelia.ru/wp-content/uploads/2017/08/DSCN9371-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/08/DSCN9371-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/08/DSCN9371-440x207.jpg" class="small_crop wp-post-image" alt="Фото: ИА Республика / Юрий Шляхов" srcset="http://rk.karelia.ru/wp-content/uploads/2017/08/DSCN9371-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/08/DSCN9371-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>            <div class="is-hover"><div class="icon"><i class="i-youtube"></i></div></div>        </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/social/prezidentskoe-kadetskoe-s-kubrikom-i-fishkoj/">
            Президентское кадетское: с кубриком и фишкой        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-08-07T14:56:41+00:00">07-08-2017</time></span>    </div>

</div>
        
    </div>

</div></section><div id='c6874_7_2' class='sam-container sam-place' data-sam='1'><a  href='http://onegomedia.ru?utm_source=respublica&utm_medium=banner&utm_campaign=c_ads' target='_blank'><img src='http://rk.karelia.ru/wp-content/uploads/2016/09/20160905-onegomedia.gif'  alt='Онегомедиа - Реклама на радио'  /></a></div></div>
    </aside>

</div>
    
</div>
                        </article>

                    </div>

                </div><!--row end-->

            </div><!--enrty-wrapper end-->

        
    </section>

</div>


<div class="horizontal"></div>
<div class="footer-column">

    <div class="gray">

        <div class="boxed">

            <div class="row collapse">

                <div class="large-4 medium-12 columns">
                    <section id="text-7" class="widget widget_text"><div class="widget-inner">			<div class="textwidget"><p><strong>Учредитель</strong><br />
АУ РК «Информационное агентство<br />
«Республика Карелия»</p>
<p>Адрес: Петрозаводск, пр. А. Невского, 65<br />
Телефон редакции: <strong>8 (8142) 78-27-44</strong><br />
E-mail: <a href="mailto:rk@karelia.ru">rk@karelia.ru</a></p>
<p>Мнения авторов могут не совпадать с позицией издания. При использовании материалов сайта гиперссылка обязательна.</p>
</div>
		</div></section>                </div>

                <div class="large-4 medium-12 columns">
                    <section id="text-8" class="widget widget_text"><div class="widget-inner">			<div class="textwidget"><p><img class="alignleft wp-image-261598 size-full" src="http://rk.karelia.ru/wp-content/uploads/2016/05/16.png" alt="16+" width="24" height="24" /><strong>Сетевое издание<br />
Информационное агентство «Республика»</strong><br />
Зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор). Свидетельство о регистрации средства массовой информации ЭЛ&nbsp;№&nbsp;ФС77-60246 от 19 декабря 2014 г.</p>
<p><a href="/feed/"><img src="http://rk.karelia.ru/wp-content/uploads/2014/01/rss.png" alt="RSS" title="RSS" width="24" height="24" class="alignleft size-full wp-image-7495" />RSS Лента</a><br />
Подписывайтесь на новости!</p>
</div>
		</div></section>                </div>


                <div class="large-4 medium-12 columns">
                    <section id="text-9" class="widget widget_text"><div class="widget-inner">			<div class="textwidget"><p><strong>О проекте</strong><br />
«Республика» — мультимедийный информационно-дискуссионный портал Карелии.</p>
<p>Профессиональные журналисты, эксперты и читатели производят новости, высказывают свои мнения и обсуждают проблемы городского, республиканского, федерального и вселенского масштаба.</p>
<p><a href="http://rk.karelia.ru/contacts/">Редакция</a></p>
<div class="analytics" style="width:380px;margin:0 auto;">
<div class="yandex test">
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20028949&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20028949/3_0_FFCA20FF_FFAA00FF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:20028949,lang:'ru'});return false}catch(e){}" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20028949 = new Ya.Metrika({ id:20028949, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:false }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript>
<div><img src="https://mc.yandex.ru/watch/20028949" style="position:absolute; left:-9999px;" alt="" /></div>
<p></noscript> <!-- /Yandex.Metrika counter -->
</div>
<div class="liveinternet">
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?15.6" border="0" width="88" height="31" alt="" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"/></a><!--/LiveInternet-->
</div>
</div>
</div>
		</div></section>                </div>

            </div>

        </div>

    </div>



</div>
<div class="horizontal"><div id='c5919_6_5' class='sam-container sam-place' data-sam='1'><a  href='http://data.sampo.ru/' target='_blank'><img src='http://rk.karelia.ru/wp-content/uploads/2016/10/2016-10-03_konsultant_960x90.gif'  alt='КонсультантПлюс'  /></a></div></div>
<div class="row collapse">

    <div class="large-12 columns">

        <div id="footer" class="hide-for-small">

            <div class="boxed">

                <span class="text-line">
                    Все права защищены &copy; 2013-2017 &quot;Республика&quot;.

                                            Разработка сайта: <a href="https://pixelplus.ru">Пиксель Плюс</a>                                    </span>

            </div>

        </div>

    </div>

</div>


</section><!-- Wrapper End -->


<nav class="right-off-canvas-menu show-for-medium-down">

    <div id="mobile">

        <ul class="main-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-233009"><a href="/video/">Интернет-тв САМПО</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243396"><a href="http://rk.karelia.ru/tag/dom-com/">Дом.com</a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243399"><a href="http://rk.karelia.ru/tag/za-kalitkoj/">За калиткой</a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261302"><a href="http://rk.karelia.ru/tag/analitika-s-yuriem-savelevym/">Аналитика с Юрием Савельевым</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248100"><a href="http://rk.karelia.ru/category/translyatsii/">Трансляции</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-232776"><a href="http://rk.karelia.ru/types/post-news/">Новости</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-has-children menu-item-232777"><a href="http://rk.karelia.ru/types/post-spec-project/">Спецпроекты</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301625"><a href="http://rk.karelia.ru/category/special-projects/istoriya-podviga/">История подвига</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311407"><a href="http://rk.karelia.ru/category/special-projects/dinastiya/">Галерея славы трудовых династий</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238163"><a href="http://rk.karelia.ru/category/special-projects/uroki-karelskogo/">Уроки карельского</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302870"><a href="http://rk.karelia.ru/category/special-projects/uchenyj-sovet/">Ученый совет</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269047"><a href="http://rk.karelia.ru/category/special-projects/delaem-v-karelii/">Делаем в Карелии</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341948"><a href="http://rk.karelia.ru/category/special-projects/pravoslavnaya-kareliya/">Православная Карелия</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278615"><a href="http://rk.karelia.ru/category/special-projects/dostoyanie-respubliki/">Достояние республики</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251663"><a href="http://rk.karelia.ru/category/special-projects/nasha-vojna/">Наша война</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238675"><a href="http://rk.karelia.ru/category/special-projects/semya/">Семья</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266656"><a href="http://rk.karelia.ru/category/abzac/">Абзац</a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263661"><a href="http://rk.karelia.ru/rabota">Работа в Карелии</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-232778"><a href="http://rk.karelia.ru/types/post-post/">Статьи</a></li></ul>
    </div>

</nav>

<a class="exit-off-canvas"></a>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/rk.karelia.ru\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-includes/js/comment-reply.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/themes/maxi/js/plugins.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/themes/maxi/js/settings.js?ver=4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ru","ajaxurl":"http:\/\/rk.karelia.ru\/wp-admin\/admin-ajax.php","nonce":"aa69c249ef","display_exif":"0","display_geo":"1","background_color":"black","comment":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","post_comment":"Post Comment","loading_comments":"Loading Comments...","download_original":"\u041f\u043e\u043b\u043d\u044b\u0439 \u0440\u0430\u0437\u043c\u0435\u0440 <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"\u041a\u0430\u043c\u0435\u0440\u0430","aperture":"\u0414\u0438\u0430\u0444\u0440\u0430\u0433\u043c\u0430","shutter_speed":"\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430","focal_length":"\u0424\u043e\u043a. \u0440\u0430\u0441\u0441\u0442.","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/rk.karelia.ru\/wp-login.php?redirect_to=http%3A%2F%2Frk.karelia.ru%2Fsocial%2Fsdelano-dlya-detej%2F","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.js?ver=20130109'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.4","language":""},"disqusIdentifier":"350626 http:\/\/rk.karelia.ru\/?p=350626","disqusShortname":"rk-karelia","disqusTitle":"\u0421\u0434\u0435\u043b\u0430\u043d\u043e \u0434\u043b\u044f \u0434\u0435\u0442\u0435\u0439","disqusUrl":"http:\/\/rk.karelia.ru\/social\/sdelano-dlya-detej\/","options":{"manualSync":false},"postId":"350626"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"rk-karelia"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.4'></script>
			<!-- GA.counter -->
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-37663591-1', 'auto');
				ga('send', 'pageview');
			</script>
			<!-- /GA.counter -->
			<!--LiveInternet counter--><script type="text/javascript">new Image().src = "//counter.yadro.ru/hit?r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"" : ";s"+screen.width+"*"+screen.height+"*" + (screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u"+escape(document.URL) + ";h"+escape(document.title.substring(0,80)) + ";" +Math.random();</script><!--/LiveInternet-->
</body>
</html>
