
<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="cmsmagazine" content="b832c2babc282eeb040f9e540df6c764" />

    
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />

    
	<link rel="alternate" type="application/rss+xml" title="&quot;Республика&quot; Feed" href="http://rk.karelia.ru/feed/">

<title>Пенсии вырастут на 3,8 процента в 2018 году - &quot;Республика&quot;</title>

<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://rk.karelia.ru/social/pensii-vozrastut-na-3-8-protsenta-v-2018-godu/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Пенсии вырастут на 3,8 процента в 2018 году - &quot;Республика&quot;" />
<meta property="og:description" content="К 2020 году пенсии планируют индексировать уже на четыре процента." />
<meta property="og:url" content="http://rk.karelia.ru/social/pensii-vozrastut-na-3-8-protsenta-v-2018-godu/" />
<meta property="og:site_name" content="&quot;Республика&quot;" />
<meta property="article:tag" content="Пенсии" />
<meta property="article:tag" content="Пенсионный фонд" />
<meta property="article:tag" content="индексация" />
<meta property="article:section" content="Общество" />
<meta property="article:published_time" content="30-06-2017 - 12:27" />
<meta property="article:modified_time" content="2017-06-30T12:43:32+00:00" />
<meta property="og:updated_time" content="2017-06-30T12:43:32+00:00" />
<meta property="og:image" content="http://rk.karelia.ru/wp-content/uploads/2015/08/image14061960_c75c882434372ba0563afa3cba7d881f-e1467618395223.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="К 2020 году пенсии планируют индексировать уже на четыре процента."/>
<meta name="twitter:title" content="Пенсии вырастут на 3,8 процента в 2018 году - &quot;Республика&quot;"/>
<meta name="twitter:image" content="http://rk.karelia.ru/wp-content/uploads/2015/08/image14061960_c75c882434372ba0563afa3cba7d881f-e1467618395223.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="&quot;Республика&quot; &raquo; Лента" href="http://rk.karelia.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="&quot;Республика&quot; &raquo; Лента комментариев" href="http://rk.karelia.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="&quot;Республика&quot; &raquo; Лента комментариев к &laquo;Пенсии вырастут на 3,8 процента в 2018 году&raquo;" href="http://rk.karelia.ru/social/pensii-vozrastut-na-3-8-protsenta-v-2018-godu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/rk.karelia.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foundation-icon-css'  href='http://rk.karelia.ru/wp-content/plugins/easy-foundation-shortcodes/styles/foundation-icons.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-css'  href='http://rk.karelia.ru/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='this_wp_prepre_css-css'  href='http://rk.karelia.ru/wp-content/plugins/this-wp-prepare/css/style.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://rk.karelia.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #415661;
	border: 1px solid #263238;
}

</style>
<link rel='stylesheet' id='maxitheme-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2C400italic%2C400%2C600%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-basic-stylesheet-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/basic.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-stylesheet-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/style.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-responsive-stylesheet-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/responsive.min.css?ver=4.4' type='text/css' media='screen' />
<link rel='stylesheet' id='maxitheme-custom-color-1-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/custom_color_1.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-color-2-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/custom_color_2.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-color-3-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/custom_color_3.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-color-4-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/custom_color_4.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-font-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/custom_font.css?ver=4.4' type='text/css' media='all' />
<script type='text/javascript' src='http://rk.karelia.ru/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/rk.karelia.ru\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/rk.karelia.ru\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"0","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.7.123'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/this-wp-prepare/js/this-wp-prepare.js?ver=4.4'></script>
<link rel='https://api.w.org/' href='http://rk.karelia.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rk.karelia.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rk.karelia.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4" />
<link rel='shortlink' href='http://rk.karelia.ru/?p=344951' />
<link rel="alternate" type="application/json+oembed" href="http://rk.karelia.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frk.karelia.ru%2Fsocial%2Fpensii-vozrastut-na-3-8-protsenta-v-2018-godu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rk.karelia.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frk.karelia.ru%2Fsocial%2Fpensii-vozrastut-na-3-8-protsenta-v-2018-godu%2F&#038;format=xml" />
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=11Eoy8xIwz7DAQQB"></script><link rel="icon" href="http://rk.karelia.ru/wp-content/uploads/2016/02/cropped-LogoRespublika-200x200-2-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://rk.karelia.ru/wp-content/uploads/2016/02/cropped-LogoRespublika-200x200-2-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://rk.karelia.ru/wp-content/uploads/2016/02/cropped-LogoRespublika-200x200-2-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://rk.karelia.ru/wp-content/uploads/2016/02/cropped-LogoRespublika-200x200-2-1-1-270x270.png" />

	<script type="text/javascript" src="http://api.karelia.pro/js/cl.api.js"></script>
	<!-- Инициализация виджета vip-->
	<script type="text/javascript"> 
		jQuery(document).ready(function(){_cl.Init({appId: 42}); _cl.Lenta('cl_widget_lenta', {width: 300, size: 96, margin: 2, cover: 0, logo: 0, resources: [1], count: {1: 6}});});
	</script>

</head>


<body class="single single-post postid-344951 single-format-standard custom-background" itemscope itemtype="http://schema.org/WebPage">

<div class="off-canvas-wrap" data-offcanvas>
    <div class="inner-wrap">

	<!-- <a class="right-off-canvas-toggle show-for-medium-down" href="#"></a> -->
	<a class="right-off-canvas-toggle show-for-medium-down" href="#"></a>
    <!-- Start the main container -->
    <section id="wrapper" class="animated fadeIn has-sticky-menu" role="document">

    <div class="horizontal"><div id='c5205_62_1' class='sam-container sam-place' data-sam='1'><a  href='http://rk.karelia.ru/special-projects/pravoslavnaya-kareliya/mezhdu-mechom-i-krestom/' target='_blank'><img src='http://rk.karelia.ru/wp-content/uploads/2017/06/prvkar1.jpg'  alt='Православная Карелия - Между мечом и крестом'  /></a></div></div>
    
		
    <header id="header">

        <div class="header white">

            <div class="boxed">

                <div class="row collapse">

                    <div class="large-3 columns">

                        <div id="logo">

                            
                                <a href="http://rk.karelia.ru/" title="&quot;Республика&quot;"><img style="float:left;" src="http://rk.karelia.ru/wp-content/uploads/2016/02/LogoRespublika-200x200-2-1.png" alt="&quot;Республика&quot;" width="50px"/><span class="wpp-text-logo">Республика</span></a>

                            
                        </div>

                    </div>

                    <div class="large-9 columns wpp-header-menu">

                        <div class="right hide-for-medium-down">

                                
<ul id="primary" class="main-menu">
<li id="menu-item-233009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-233009"><a href="/video/">Интернет-тв САМПО</a>
<ul class="sub-menu">
	<li id="menu-item-243396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243396"><a href="http://rk.karelia.ru/tag/dom-com/">Дом.com</a></li>	<li id="menu-item-243399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243399"><a href="http://rk.karelia.ru/tag/za-kalitkoj/">За калиткой</a></li>	<li id="menu-item-261302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261302"><a href="http://rk.karelia.ru/tag/analitika-s-yuriem-savelevym/">Аналитика с Юрием Савельевым</a></li>	<li id="menu-item-248100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248100"><a href="http://rk.karelia.ru/category/translyatsii/">Трансляции</a></li></ul>
</li><li id="menu-item-232776" class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-232776"><a href="http://rk.karelia.ru/types/post-news/">Новости</a></li><li id="menu-item-232777" class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-has-children menu-item-232777"><a href="http://rk.karelia.ru/types/post-spec-project/">Спецпроекты</a>
<ul class="sub-menu">
	<li id="menu-item-301625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301625"><a href="http://rk.karelia.ru/category/special-projects/istoriya-podviga/">История подвига</a></li>	<li id="menu-item-311407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311407"><a href="http://rk.karelia.ru/category/special-projects/dinastiya/">Галерея славы трудовых династий</a></li>	<li id="menu-item-238163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238163"><a href="http://rk.karelia.ru/category/special-projects/uroki-karelskogo/">Уроки карельского</a></li>	<li id="menu-item-302870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302870"><a href="http://rk.karelia.ru/category/special-projects/uchenyj-sovet/">Ученый совет</a></li>	<li id="menu-item-269047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269047"><a href="http://rk.karelia.ru/category/special-projects/delaem-v-karelii/">Делаем в Карелии</a></li>	<li id="menu-item-341948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341948"><a href="http://rk.karelia.ru/category/special-projects/pravoslavnaya-kareliya/">Православная Карелия</a></li>	<li id="menu-item-278615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278615"><a href="http://rk.karelia.ru/category/special-projects/dostoyanie-respubliki/">Достояние республики</a></li>	<li id="menu-item-251663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251663"><a href="http://rk.karelia.ru/category/special-projects/nasha-vojna/">Наша война</a></li>	<li id="menu-item-238675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238675"><a href="http://rk.karelia.ru/category/special-projects/semya/">Семья</a></li>	<li id="menu-item-266656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266656"><a href="http://rk.karelia.ru/category/abzac/">Абзац</a></li>	<li id="menu-item-263661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263661"><a href="http://rk.karelia.ru/rabota">Работа в Карелии</a></li></ul>
</li><li id="menu-item-232778" class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-232778"><a href="http://rk.karelia.ru/types/post-post/">Статьи</a></li>
    




    <li class="social-item">
       <span class="icon vkontakte"><a class="social" href="https://vk.com/rk_karelia" target="_blank" title="Vkontakte"><i class="i-vk"></i></a>
       </span>
    </li>

    <li class="social-item">
        <span class="icon instagram"><a class="social" href="https://www.instagram.com/rk.karelia/" target="_blank" title="Instagram"><i class="i-instagram"></i></a>
        </span>
    </li>



    <li class="social-item">
        <span class="icon youtube">
            <a class="social" href="https://www.youtube.com/channel/UCqD2nLyNrUXK69DQCIE3GFQ" target="_blank" title="Youtube"><i class="i-youtube"></i></a>
        </span>
    </li>

    <li class="social-item">
        <span class="icon twitter">
            <a class="social" href="https://twitter.com/rk_karelia" target="_blank" title="Twitter"><i class="i-twitter2"></i></a>
        </span>
    </li>

    <li class="social-item">
        <span class="icon facebook">
            <a class="social" href="https://www.facebook.com/rk.karelia" target="_blank" title="Facebook"><i class="i-facebook2"></i></a>
        </span>
    </li>



</ul>


                        </div>

                    </div>

                </div>

            </div>

        </div>


    </header>



<div class="boxed white">

    <section id="single" role="main">

        
        
            
            <div class="entry-wrapper has-excerpt ">

                <div class="row collapse">

                    <div class="large-10 large-centered columns">

                        <article class="post-344951 post type-post status-publish format-standard has-post-thumbnail hentry category-social tag-pensii tag-pensionnyiy-fond tag-indeksatsiya types-post-news" id="post-344951">

                        
<header class="entry-header">

    
        <h1 class="entry-title">

            Пенсии вырастут на 3,8 процента в 2018 году
        </h1>

    
    <div class="row collapse"><div class="large-11 large-centered columns"><div class="keynote"><h2>К 2020 году пенсии планируют индексировать уже на четыре процента.</h2></div></div></div>
</header>
                        



                        

<div class="row collapse">

    <div class="large-8 columns">

        
        <div class="entry-content">


            <p>Пенсии неработающих граждан в следующем году планируют проиндексировать с 1 февраля &#8212; на 3,8 процента. Соответственно, цена пенсионного балла вырастет с 78,58 рубля до 81,57 рубля. Об этом написано в основных параметрах бюджета Пенсионного фонда России (ПФР) на 2018-й и плановые 2019-2020 гг., сообщает <a href="https://rg.ru/2017/06/30/stal-izvesten-razmer-pensij-v-2018-godu.html" target="_blank">«Российская газета».</a></p>
<p>Ожидается, что доходы ПФР составят 8,4 триллиона рублей, из них 3,5 триллиона составят межбюджетные трансферты. При этом доходы на обязательное пенсионное страхование составят 6,8 триллиона рублей, из них 4,7 триллиона должны принести страховые взносы, еще 2,1 триллиона &#8212; средства федерального бюджета.</p>
<p>Что касается последующих лет, то в 2019 и в 2020 годах пенсии планируют индексировать на четыре процента.</p>

            
            
                <footer class="single-bottom">

                    

<div class="row">


    <div class="columns">

		<!-- <div class="entry-meta hide-for-small"> -->
		<div class="entry-meta">	
		
			<div>
			
				<style>
					@media only screen and (max-width: 40.063em) {
						.pluso-wrap {
							display:inline !important;
						}
					}					
				</style>
				<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="transparent" data-options="big,square,line,horizontal,counter,theme=01" data-services="vkontakte,odnoklassniki,facebook,twitter,google,moimir,email,print"></div>
				
				
		<p>&nbsp;</p>
									<div style="float:left;">
					<span class="updated"><time itemprop="date" datetime="2017-06-30T12:27:13+00:00">30-06-2017 - 12:27</time></span>					</div>
									
				<div class="single-taxonomy">

					<a href="http://rk.karelia.ru/category/social/" rel="category tag">Общество</a>
					&nbsp;&nbsp;/&nbsp;&nbsp;&nbsp;<a href="http://rk.karelia.ru/tag/pensii/" rel="tag">Пенсии</a>, <a href="http://rk.karelia.ru/tag/pensionnyiy-fond/" rel="tag">Пенсионный фонд</a>, <a href="http://rk.karelia.ru/tag/indeksatsiya/" rel="tag">индексация</a>
				</div>
			
			</div>
							
			

		</div>

    </div>



</div>

                </footer>

            
        <div class="horizontal after-post"><div id='c4142_57_3' class='sam-container sam-place' data-sam='1'><a  href='http://rk.karelia.ru/special-projects/istoriya-podviga/kruglyj-stol-petrozavodsk-iznachalnyj/' target='_blank'><img src='http://rk.karelia.ru/wp-content/uploads/2017/03/izn.jpg'  alt='История подвиги: Петрозаводск изначальный'  /></a></div></div>
			
        </div><!--enrty-content end-->

        
            
    <div id="grid-related">

        <h6>Главное по теме</h6>

        <div class="grid">

        
            
            
<div class="small-block">

    
        <div class="media-holder overlay hide-for-portrait">


                                    <a href="http://rk.karelia.ru/social/pensii-s-1-fevralya-proindeksiruyut/" class="overlay-link" title="Пенсии с 1 февраля проиндексируют"></a>

                    <img width="100" height="100" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2016/10/Harold-100x100.jpg" class="small_square wp-post-image" alt="Фото: www.sickchirpse.com" srcset="http://rk.karelia.ru/wp-content/uploads/2016/10/Harold-150x150.jpg 150w, http://rk.karelia.ru/wp-content/uploads/2016/10/Harold-440x440.jpg 440w, http://rk.karelia.ru/wp-content/uploads/2016/10/Harold-100x100.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="http://rk.karelia.ru/wp-content/uploads/2016/10/Harold-100x100.jpg" class="small_square wp-post-image" alt="Фото: www.sickchirpse.com" srcset="http://rk.karelia.ru/wp-content/uploads/2016/10/Harold-150x150.jpg 150w, http://rk.karelia.ru/wp-content/uploads/2016/10/Harold-440x440.jpg 440w, http://rk.karelia.ru/wp-content/uploads/2016/10/Harold-100x100.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" /></noscript>
                
            
        </div>

    
    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/social/pensii-s-1-fevralya-proindeksiruyut/">
                Пенсии с 1 февраля проиндексируют            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2017-01-19T11:31:48+00:00">19-01-2017 - 11:31</time></span>
            </div>
        </div>

    </div>

</div>
            
        
        </div><!-- grid end-->

    </div><!--related grid end-->

					<!-- Relap -->
					<div style="padding-left: 10px; padding-right: 10px; margin-bottom: 10px; position: relative;">
						<script id="S1ZWA-0sFe8VKSkp">if (window.relap) window.relap.ar('S1ZWA-0sFe8VKSkp');</script>
					</div>
					<div class="clear"></div>
				
        

        
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-2541">
        <div id="dsq-comment-header-2541" class="dsq-comment-header">
            <cite id="dsq-cite-2541">
                <span id="dsq-author-user-2541">Виталий Чуприн</span>
            </cite>
        </div>
        <div id="dsq-comment-body-2541" class="dsq-comment-body">
            <div id="dsq-comment-message-2541" class="dsq-comment-message"><p>Не пенсии вырастут, а страховая часть пенсии, что составит вот те рубли , которых хватит на пакет молока и м.б. на дешевый батон. Да , забыли про рост цен. К тому же хитрят , ребята , пенсионеры вымирают и вот за умерших идет добавка, не так ли ? Готовятся к выборам.</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>



    </div><!--wide column end-->

    
        <div class="large-4 columns end hide-for-medium-down">

    <aside id="sidebar" class="main-sidebar" role="complementary">

        <div class="sidebar"><div id='c9007_10_6' class='sam-container sam-place' data-sam='1'><a  href='http://www.office-club.ru/' target='_blank'><img src='http://rk.karelia.ru/wp-content/uploads/2017/06/20170605-ofcl.jpg'  alt='Офис Клаб. Канцтовары, оргтехника и офисная мебель'  /></a></div><br><br><section id="dpe_fp_widget-20" class="widget widget_dpe_fp_widget"><div class="widget-inner"><header class="widget-title"><h6>Важное</h6></header>
    <div class="featured-widget">

        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/social/tsel-najti-vseh/" title="&#171;Цель &#8212; найти всех&#187;" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/06/DSC_0982-440x207.jpg" class="small_crop wp-post-image" alt="Фото: ИА «Республика» / Николай Смирнов" srcset="http://rk.karelia.ru/wp-content/uploads/2017/06/DSC_0982-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/06/DSC_0982-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/06/DSC_0982-440x207.jpg" class="small_crop wp-post-image" alt="Фото: ИА «Республика» / Николай Смирнов" srcset="http://rk.karelia.ru/wp-content/uploads/2017/06/DSC_0982-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/06/DSC_0982-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>            <div class="is-hover"><div class="icon"><i class="i-youtube"></i></div></div>        </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/social/tsel-najti-vseh/">
            &#171;Цель &#8212; найти всех&#187;        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-06-27T17:13:54+00:00">27-06-2017</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/social/zolotoj-vypusk/" title="Золотой выпуск" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/06/DSC_1794-440x207.jpg" class="small_crop wp-post-image" alt="Выпускной Державинского лицея" srcset="http://rk.karelia.ru/wp-content/uploads/2017/06/DSC_1794-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/06/DSC_1794-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/06/DSC_1794-440x207.jpg" class="small_crop wp-post-image" alt="Выпускной Державинского лицея" srcset="http://rk.karelia.ru/wp-content/uploads/2017/06/DSC_1794-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/06/DSC_1794-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/social/zolotoj-vypusk/">
            Золотой выпуск        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-06-27T16:22:15+00:00">27-06-2017</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/social/culture/lyubov-ne-trebuet-usilij/" title="Любовь не требует усилий" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/06/mVuUdaTkmdo-440x207.jpg" class="small_crop wp-post-image" alt="Художник Вячеслав Окунев считает себя членом семьи Музыкального театра. Фото: Виталий Голубев" srcset="http://rk.karelia.ru/wp-content/uploads/2017/06/mVuUdaTkmdo-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/06/mVuUdaTkmdo-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/06/mVuUdaTkmdo-440x207.jpg" class="small_crop wp-post-image" alt="Художник Вячеслав Окунев считает себя членом семьи Музыкального театра. Фото: Виталий Голубев" srcset="http://rk.karelia.ru/wp-content/uploads/2017/06/mVuUdaTkmdo-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/06/mVuUdaTkmdo-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/social/culture/lyubov-ne-trebuet-usilij/">
            Любовь не требует усилий        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-06-27T15:44:18+00:00">27-06-2017</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/ekonomika/vidlitsa-agro-vyhodit-iz-krizisa/" title="&#171;Видлица Агро&#187; выходит из кризиса" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/06/DSC_1205-440x207.jpg" class="small_crop wp-post-image" alt="Визит Артура Парфенчикова в Видлицу" srcset="http://rk.karelia.ru/wp-content/uploads/2017/06/DSC_1205-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/06/DSC_1205-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/06/DSC_1205-440x207.jpg" class="small_crop wp-post-image" alt="Визит Артура Парфенчикова в Видлицу" srcset="http://rk.karelia.ru/wp-content/uploads/2017/06/DSC_1205-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/06/DSC_1205-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/ekonomika/vidlitsa-agro-vyhodit-iz-krizisa/">
            &#171;Видлица Агро&#187; выходит из кризиса        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-06-27T15:07:07+00:00">27-06-2017</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/social/vtoroj-den-rozhdeniya/" title="Второй день рождения" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/06/TL0PjjtnDug-1-440x207.jpg" class="small_crop wp-post-image" alt="Возложение в День города. Фото: &quot;Республика&quot;/Николай Смирнов" srcset="http://rk.karelia.ru/wp-content/uploads/2017/06/TL0PjjtnDug-1-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/06/TL0PjjtnDug-1-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/06/TL0PjjtnDug-1-440x207.jpg" class="small_crop wp-post-image" alt="Возложение в День города. Фото: &quot;Республика&quot;/Николай Смирнов" srcset="http://rk.karelia.ru/wp-content/uploads/2017/06/TL0PjjtnDug-1-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/06/TL0PjjtnDug-1-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>            <div class="is-hover"><div class="icon"><i class="i-youtube"></i></div></div>        </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/social/vtoroj-den-rozhdeniya/">
            Второй день рождения        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-06-26T16:38:54+00:00">26-06-2017</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/social/menyaem-perepravu/" title="Меняем переправу" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/06/solom-440x207.jpg" class="small_crop wp-post-image" alt="Соломенский мост. Фото: ИА &quot;Республика&quot; / Николай Смирнов." srcset="http://rk.karelia.ru/wp-content/uploads/2017/06/solom-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/06/solom-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/06/solom-440x207.jpg" class="small_crop wp-post-image" alt="Соломенский мост. Фото: ИА &quot;Республика&quot; / Николай Смирнов." srcset="http://rk.karelia.ru/wp-content/uploads/2017/06/solom-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/06/solom-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/social/menyaem-perepravu/">
            Меняем переправу        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-06-26T12:47:41+00:00">26-06-2017</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/aktualno/nedelya-glazami-respubliki-skorb-i-prazdnik/" title="Неделя глазами &#171;Республики&#187;: скорбь и праздник" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/06/Den-pamyati-i-skorbi-TASS-e1498416857356-440x207.jpg" class="small_crop wp-post-image" alt="День памяти и скорби Путин" srcset="http://rk.karelia.ru/wp-content/uploads/2017/06/Den-pamyati-i-skorbi-TASS-e1498416857356-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/06/Den-pamyati-i-skorbi-TASS-e1498416857356-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/06/Den-pamyati-i-skorbi-TASS-e1498416857356-440x207.jpg" class="small_crop wp-post-image" alt="День памяти и скорби Путин" srcset="http://rk.karelia.ru/wp-content/uploads/2017/06/Den-pamyati-i-skorbi-TASS-e1498416857356-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/06/Den-pamyati-i-skorbi-TASS-e1498416857356-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/aktualno/nedelya-glazami-respubliki-skorb-i-prazdnik/">
            Неделя глазами &#171;Республики&#187;: скорбь и праздник        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-06-25T21:59:56+00:00">25-06-2017</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/social/culture/den-goroda-10-yarkih-momentov/" title="День города: 10 ярких моментов" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/06/DfGGoluDmT4-440x207.jpg" class="small_crop wp-post-image" alt="День города в Петрозаводске" srcset="http://rk.karelia.ru/wp-content/uploads/2017/06/DfGGoluDmT4-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/06/DfGGoluDmT4-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/06/DfGGoluDmT4-440x207.jpg" class="small_crop wp-post-image" alt="День города в Петрозаводске" srcset="http://rk.karelia.ru/wp-content/uploads/2017/06/DfGGoluDmT4-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/06/DfGGoluDmT4-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/social/culture/den-goroda-10-yarkih-momentov/">
            День города: 10 ярких моментов        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-06-25T13:45:21+00:00">25-06-2017</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/social/sport/7-1-v-polzu-druzhby/" title="7:1 в пользу дружбы" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/06/QvQ_60kp0zE-440x207.jpg" class="small_crop wp-post-image" alt="Товарищеский матч по футболу" srcset="http://rk.karelia.ru/wp-content/uploads/2017/06/QvQ_60kp0zE-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/06/QvQ_60kp0zE-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/06/QvQ_60kp0zE-440x207.jpg" class="small_crop wp-post-image" alt="Товарищеский матч по футболу" srcset="http://rk.karelia.ru/wp-content/uploads/2017/06/QvQ_60kp0zE-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/06/QvQ_60kp0zE-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>            <div class="is-hover"><div class="icon"><i class="i-youtube"></i></div></div>        </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/social/sport/7-1-v-polzu-druzhby/">
            7:1 в пользу дружбы        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-06-23T17:12:13+00:00">23-06-2017</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/ekonomika/s-oblakov-na-zemlyu/" title="С облаков – на землю" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2016/08/2016-07-26_12-32-29-440x207.jpg" class="small_crop wp-post-image" alt="Евегний Жирнель" srcset="http://rk.karelia.ru/wp-content/uploads/2016/08/2016-07-26_12-32-29-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2016/08/2016-07-26_12-32-29-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2016/08/2016-07-26_12-32-29-440x207.jpg" class="small_crop wp-post-image" alt="Евегний Жирнель" srcset="http://rk.karelia.ru/wp-content/uploads/2016/08/2016-07-26_12-32-29-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2016/08/2016-07-26_12-32-29-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/ekonomika/s-oblakov-na-zemlyu/">
            С облаков – на землю        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-06-23T14:55:10+00:00">23-06-2017</time></span>    </div>

</div>
        
    </div>

</div></section><div id='c4945_1_2' class='sam-container sam-place' data-sam='1'><a  href='http://rk.karelia.ru/social/radio-mayak-kareliya-zapustilo-novoe-interaktivnoe-shou/' target='_blank'><img src='http://rk.karelia.ru/wp-content/uploads/2017/03/dvoe-v-lodke-20160426-2.gif'  alt='Двое в лодке'  /></a></div></div>
    </aside>

</div>
    
</div>
                        </article>

                    </div>

                </div><!--row end-->

            </div><!--enrty-wrapper end-->

        
    </section>

</div>


<div class="horizontal"></div>
<div class="footer-column">

    <div class="gray">

        <div class="boxed">

            <div class="row collapse">

                <div class="large-4 medium-12 columns">
                    <section id="text-7" class="widget widget_text"><div class="widget-inner">			<div class="textwidget"><p><strong>Учредитель</strong><br />
АУ РК «Информационное агентство<br />
«Республика Карелия»</p>
<p>Адрес: Петрозаводск, пр. А. Невского, 65<br />
Телефон редакции: <strong>8 (8142) 78-27-44</strong><br />
E-mail: <a href="mailto:rk@karelia.ru">rk@karelia.ru</a></p>
<p>Мнения авторов могут не совпадать с позицией издания. При использовании материалов сайта гиперссылка обязательна.</p>
</div>
		</div></section>                </div>

                <div class="large-4 medium-12 columns">
                    <section id="text-8" class="widget widget_text"><div class="widget-inner">			<div class="textwidget"><p><img class="alignleft wp-image-261598 size-full" src="http://rk.karelia.ru/wp-content/uploads/2016/05/16.png" alt="16+" width="24" height="24" /><strong>Сетевое издание<br />
Информационное агентство «Республика»</strong><br />
Зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор). Свидетельство о регистрации средства массовой информации ЭЛ&nbsp;№&nbsp;ФС77-60246 от 19 декабря 2014 г.</p>
<p><a href="/feed/"><img src="http://rk.karelia.ru/wp-content/uploads/2014/01/rss.png" alt="RSS" title="RSS" width="24" height="24" class="alignleft size-full wp-image-7495" />RSS Лента</a><br />
Подписывайтесь на новости!</p>
</div>
		</div></section>                </div>


                <div class="large-4 medium-12 columns">
                    <section id="text-9" class="widget widget_text"><div class="widget-inner">			<div class="textwidget"><p><strong>О проекте</strong><br />
«Республика» — мультимедийный информационно-дискуссионный портал Карелии.</p>
<p>Профессиональные журналисты, эксперты и читатели производят новости, высказывают свои мнения и обсуждают проблемы городского, республиканского, федерального и вселенского масштаба.</p>
<p><a href="http://rk.karelia.ru/contacts/">Редакция</a></p>
<div class="analytics" style="width:380px;margin:0 auto;">
<div class="yandex test">
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20028949&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20028949/3_0_FFCA20FF_FFAA00FF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:20028949,lang:'ru'});return false}catch(e){}" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20028949 = new Ya.Metrika({ id:20028949, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:false }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript>
<div><img src="https://mc.yandex.ru/watch/20028949" style="position:absolute; left:-9999px;" alt="" /></div>
<p></noscript> <!-- /Yandex.Metrika counter -->
</div>
<div class="liveinternet">
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?15.6" border="0" width="88" height="31" alt="" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"/></a><!--/LiveInternet-->
</div>
</div>
</div>
		</div></section>                </div>

            </div>

        </div>

    </div>



</div>
<div class="horizontal"><div id='c7537_6_5' class='sam-container sam-place' data-sam='1'><a  href='http://data.sampo.ru/' target='_blank'><img src='http://rk.karelia.ru/wp-content/uploads/2016/10/2016-10-03_konsultant_960x90.gif'  alt='КонсультантПлюс'  /></a></div></div>
<div class="row collapse">

    <div class="large-12 columns">

        <div id="footer" class="hide-for-small">

            <div class="boxed">

                <span class="text-line">
                    Все права защищены &copy; 2013-2017 &quot;Республика&quot;.

                                            Разработка сайта: <a href="https://pixelplus.ru">Пиксель Плюс</a>                                    </span>

            </div>

        </div>

    </div>

</div>


</section><!-- Wrapper End -->


<nav class="right-off-canvas-menu show-for-medium-down">

    <div id="mobile">

        <ul class="main-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-233009"><a href="/video/">Интернет-тв САМПО</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243396"><a href="http://rk.karelia.ru/tag/dom-com/">Дом.com</a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243399"><a href="http://rk.karelia.ru/tag/za-kalitkoj/">За калиткой</a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261302"><a href="http://rk.karelia.ru/tag/analitika-s-yuriem-savelevym/">Аналитика с Юрием Савельевым</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248100"><a href="http://rk.karelia.ru/category/translyatsii/">Трансляции</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-232776"><a href="http://rk.karelia.ru/types/post-news/">Новости</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-has-children menu-item-232777"><a href="http://rk.karelia.ru/types/post-spec-project/">Спецпроекты</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301625"><a href="http://rk.karelia.ru/category/special-projects/istoriya-podviga/">История подвига</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311407"><a href="http://rk.karelia.ru/category/special-projects/dinastiya/">Галерея славы трудовых династий</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238163"><a href="http://rk.karelia.ru/category/special-projects/uroki-karelskogo/">Уроки карельского</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302870"><a href="http://rk.karelia.ru/category/special-projects/uchenyj-sovet/">Ученый совет</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269047"><a href="http://rk.karelia.ru/category/special-projects/delaem-v-karelii/">Делаем в Карелии</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341948"><a href="http://rk.karelia.ru/category/special-projects/pravoslavnaya-kareliya/">Православная Карелия</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278615"><a href="http://rk.karelia.ru/category/special-projects/dostoyanie-respubliki/">Достояние республики</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251663"><a href="http://rk.karelia.ru/category/special-projects/nasha-vojna/">Наша война</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238675"><a href="http://rk.karelia.ru/category/special-projects/semya/">Семья</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266656"><a href="http://rk.karelia.ru/category/abzac/">Абзац</a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263661"><a href="http://rk.karelia.ru/rabota">Работа в Карелии</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-232778"><a href="http://rk.karelia.ru/types/post-post/">Статьи</a></li></ul>
    </div>

</nav>

<a class="exit-off-canvas"></a>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/rk.karelia.ru\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-includes/js/comment-reply.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/themes/maxi/js/plugins.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/themes/maxi/js/settings.js?ver=4.4'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.4","language":""},"disqusIdentifier":"344951 http:\/\/rk.karelia.ru\/?p=344951","disqusShortname":"rk-karelia","disqusTitle":"\u041f\u0435\u043d\u0441\u0438\u0438 \u0432\u044b\u0440\u0430\u0441\u0442\u0443\u0442 \u043d\u0430 3,8 \u043f\u0440\u043e\u0446\u0435\u043d\u0442\u0430 \u0432 2018 \u0433\u043e\u0434\u0443","disqusUrl":"http:\/\/rk.karelia.ru\/social\/pensii-vozrastut-na-3-8-protsenta-v-2018-godu\/","options":{"manualSync":false},"postId":"344951"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"rk-karelia"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.4'></script>
			<!-- GA.counter -->
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-37663591-1', 'auto');
				ga('send', 'pageview');
			</script>
			<!-- /GA.counter -->
			<!--LiveInternet counter--><script type="text/javascript">new Image().src = "//counter.yadro.ru/hit?r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"" : ";s"+screen.width+"*"+screen.height+"*" + (screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u"+escape(document.URL) + ";h"+escape(document.title.substring(0,80)) + ";" +Math.random();</script><!--/LiveInternet-->
</body>
</html>
