
<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="cmsmagazine" content="b832c2babc282eeb040f9e540df6c764" />

    
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />

    
	<link rel="alternate" type="application/rss+xml" title="&quot;Республика&quot; Feed" href="http://rk.karelia.ru/feed/">

<title>Воспитательный блокбастер - &quot;Республика&quot;</title>

<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://rk.karelia.ru/social/kino-dlya-trudnyh-podrostkov/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Воспитательный блокбастер - &quot;Республика&quot;" />
<meta property="og:description" content="Артур Парфенчиков раскритиковал работу по профилактике подростковой преступности в Карелии: в отчетах и планах чиновников нет конкретики, а проблемными детьми нужно заниматься системно. Руководитель региона сам вызвался включиться в такую работу: например, посмотреть и обсудить с ребятами российский фильм." />
<meta property="og:url" content="http://rk.karelia.ru/social/kino-dlya-trudnyh-podrostkov/" />
<meta property="og:site_name" content="&quot;Республика&quot;" />
<meta property="article:tag" content="Лучшее" />
<meta property="article:tag" content="Артур Парфенчиков" />
<meta property="article:tag" content="трудные подростки" />
<meta property="article:section" content="Общество" />
<meta property="article:published_time" content="27-04-2017" />
<meta property="article:modified_time" content="2017-04-27T16:35:07+00:00" />
<meta property="og:updated_time" content="2017-04-27T16:35:07+00:00" />
<meta property="og:image" content="http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_7918-e1493299147978.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Артур Парфенчиков раскритиковал работу по профилактике подростковой преступности в Карелии: в отчетах и планах чиновников нет конкретики, а проблемными детьми нужно заниматься системно. Руководитель региона сам вызвался включиться в такую работу: например, посмотреть и обсудить с ребятами российский фильм.
"/>
<meta name="twitter:title" content="Воспитательный блокбастер - &quot;Республика&quot;"/>
<meta name="twitter:image" content="http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_7918-e1493299147978.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="&quot;Республика&quot; &raquo; Лента" href="http://rk.karelia.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="&quot;Республика&quot; &raquo; Лента комментариев" href="http://rk.karelia.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="&quot;Республика&quot; &raquo; Лента комментариев к &laquo;Воспитательный блокбастер&raquo;" href="http://rk.karelia.ru/social/kino-dlya-trudnyh-podrostkov/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/rk.karelia.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foundation-icon-css'  href='http://rk.karelia.ru/wp-content/plugins/easy-foundation-shortcodes/styles/foundation-icons.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-css'  href='http://rk.karelia.ru/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='this_wp_prepre_css-css'  href='http://rk.karelia.ru/wp-content/plugins/this-wp-prepare/css/style.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://rk.karelia.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #415661;
	border: 1px solid #263238;
}

</style>
<link rel='stylesheet' id='maxitheme-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2C400italic%2C400%2C600%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-basic-stylesheet-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/basic.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-stylesheet-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/style.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-responsive-stylesheet-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/responsive.min.css?ver=4.4' type='text/css' media='screen' />
<link rel='stylesheet' id='maxitheme-custom-color-1-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/custom_color_1.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-color-2-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/custom_color_2.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-color-3-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/custom_color_3.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-color-4-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/custom_color_4.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-font-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/custom_font.css?ver=4.4' type='text/css' media='all' />
<script type='text/javascript' src='http://rk.karelia.ru/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/rk.karelia.ru\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/rk.karelia.ru\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"0","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.7.123'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/this-wp-prepare/js/this-wp-prepare.js?ver=4.4'></script>
<link rel='https://api.w.org/' href='http://rk.karelia.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rk.karelia.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rk.karelia.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4" />
<link rel='shortlink' href='http://rk.karelia.ru/?p=334736' />
<link rel="alternate" type="application/json+oembed" href="http://rk.karelia.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frk.karelia.ru%2Fsocial%2Fkino-dlya-trudnyh-podrostkov%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rk.karelia.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frk.karelia.ru%2Fsocial%2Fkino-dlya-trudnyh-podrostkov%2F&#038;format=xml" />
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=11Eoy8xIwz7DAQQB"></script><link rel="icon" href="http://rk.karelia.ru/wp-content/uploads/2016/02/cropped-LogoRespublika-200x200-2-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://rk.karelia.ru/wp-content/uploads/2016/02/cropped-LogoRespublika-200x200-2-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://rk.karelia.ru/wp-content/uploads/2016/02/cropped-LogoRespublika-200x200-2-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://rk.karelia.ru/wp-content/uploads/2016/02/cropped-LogoRespublika-200x200-2-1-1-270x270.png" />

	<script type="text/javascript" src="http://api.karelia.pro/js/cl.api.js"></script>
	<!-- Инициализация виджета vip-->
	<script type="text/javascript"> 
		jQuery(document).ready(function(){_cl.Init({appId: 42}); _cl.Lenta('cl_widget_lenta', {width: 300, size: 96, margin: 2, cover: 0, logo: 0, resources: [1], count: {1: 6}});});
	</script>

</head>


<body class="single single-post postid-334736 single-format-video custom-background" itemscope itemtype="http://schema.org/WebPage">

<div class="off-canvas-wrap" data-offcanvas>
    <div class="inner-wrap">

	<!-- <a class="right-off-canvas-toggle show-for-medium-down" href="#"></a> -->
	<a class="right-off-canvas-toggle show-for-medium-down" href="#"></a>
    <!-- Start the main container -->
    <section id="wrapper" class="animated fadeIn has-sticky-menu" role="document">

    <div class="horizontal"><div id='c2454_12_1' class='sam-container sam-place' data-sam='1'><a  href='http://rk.karelia.ru/special-projects/semya/prostye-veshhi-horosho-rabotayut/' target='_blank'><img src='http://rk.karelia.ru/wp-content/uploads/2017/04/sema-bnr-20170405.jpg'  alt='Семья. Специальный проект Республики | Простые вещи хорошо работают'  /></a></div></div>
    
		
    <header id="header">

        <div class="header white">

            <div class="boxed">

                <div class="row collapse">

                    <div class="large-3 columns">

                        <div id="logo">

                            
                                <a href="http://rk.karelia.ru/" title="&quot;Республика&quot;"><img style="float:left;" src="http://rk.karelia.ru/wp-content/uploads/2016/02/LogoRespublika-200x200-2-1.png" alt="&quot;Республика&quot;" width="50px"/><span class="wpp-text-logo">Республика</span></a>

                            
                        </div>

                    </div>

                    <div class="large-9 columns wpp-header-menu">

                        <div class="right hide-for-medium-down">

                                
<ul id="primary" class="main-menu">
<li id="menu-item-233009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-233009"><a href="/video/">Интернет-тв САМПО</a>
<ul class="sub-menu">
	<li id="menu-item-243396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243396"><a href="http://rk.karelia.ru/tag/dom-com/">Дом.com</a></li>	<li id="menu-item-243399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243399"><a href="http://rk.karelia.ru/tag/za-kalitkoj/">За калиткой</a></li>	<li id="menu-item-261302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261302"><a href="http://rk.karelia.ru/tag/analitika-s-yuriem-savelevym/">Аналитика с Юрием Савельевым</a></li>	<li id="menu-item-248100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248100"><a href="http://rk.karelia.ru/category/translyatsii/">Трансляции</a></li></ul>
</li><li id="menu-item-232776" class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-232776"><a href="http://rk.karelia.ru/types/post-news/">Новости</a></li><li id="menu-item-232777" class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-has-children menu-item-232777"><a href="http://rk.karelia.ru/types/post-spec-project/">Спецпроекты</a>
<ul class="sub-menu">
	<li id="menu-item-301625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301625"><a href="http://rk.karelia.ru/category/special-projects/istoriya-podviga/">История подвига</a></li>	<li id="menu-item-311407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311407"><a href="http://rk.karelia.ru/category/special-projects/dinastiya/">Галерея славы трудовых династий</a></li>	<li id="menu-item-313566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313566"><a href="http://rk.karelia.ru/category/special-projects/silnye-i-krasivye/">Сильные и красивые</a></li>	<li id="menu-item-238163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238163"><a href="http://rk.karelia.ru/category/special-projects/uroki-karelskogo/">Уроки карельского</a></li>	<li id="menu-item-302870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302870"><a href="http://rk.karelia.ru/category/special-projects/uchenyj-sovet/">Ученый совет</a></li>	<li id="menu-item-269047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269047"><a href="http://rk.karelia.ru/category/special-projects/delaem-v-karelii/">Делаем в Карелии</a></li>	<li id="menu-item-278615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278615"><a href="http://rk.karelia.ru/category/special-projects/dostoyanie-respubliki/">Достояние республики</a></li>	<li id="menu-item-251663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251663"><a href="http://rk.karelia.ru/category/special-projects/nasha-vojna/">Наша война</a></li>	<li id="menu-item-238675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238675"><a href="http://rk.karelia.ru/category/special-projects/semya/">Семья</a></li>	<li id="menu-item-266656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266656"><a href="http://rk.karelia.ru/category/abzac/">Абзац</a></li>	<li id="menu-item-263661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263661"><a href="http://rk.karelia.ru/rabota">Работа в Карелии</a></li></ul>
</li><li id="menu-item-232778" class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-232778"><a href="http://rk.karelia.ru/types/post-post/">Статьи</a></li>
    




    <li class="social-item">
       <span class="icon vkontakte"><a class="social" href="https://vk.com/rk_karelia" target="_blank" title="Vkontakte"><i class="i-vk"></i></a>
       </span>
    </li>

    <li class="social-item">
        <span class="icon instagram"><a class="social" href="https://www.instagram.com/rk.karelia/" target="_blank" title="Instagram"><i class="i-instagram"></i></a>
        </span>
    </li>



    <li class="social-item">
        <span class="icon youtube">
            <a class="social" href="https://www.youtube.com/channel/UCqD2nLyNrUXK69DQCIE3GFQ" target="_blank" title="Youtube"><i class="i-youtube"></i></a>
        </span>
    </li>

    <li class="social-item">
        <span class="icon twitter">
            <a class="social" href="https://twitter.com/rk_karelia" target="_blank" title="Twitter"><i class="i-twitter2"></i></a>
        </span>
    </li>

    <li class="social-item">
        <span class="icon facebook">
            <a class="social" href="https://www.facebook.com/rk.karelia" target="_blank" title="Facebook"><i class="i-facebook2"></i></a>
        </span>
    </li>



</ul>


                        </div>

                    </div>

                </div>

            </div>

        </div>


    </header>



<div class="boxed white">

    <section id="single" role="main">

        
        
            
            <div class="entry-wrapper has-excerpt ">

                <div class="row collapse">

                    <div class="large-10 large-centered columns">

                        <article class="post-334736 post type-post status-publish format-video has-post-thumbnail hentry category-social tag-luchshee tag-artur-parfenchikov tag-trudnye-podrostki post_format-post-format-video types-post-post types-post-tv" id="post-334736">

                        
<header class="entry-header">

    
        <h1 class="entry-title">

            Воспитательный блокбастер
        </h1>

    
    <div class="row collapse"><div class="large-11 large-centered columns"><div class="keynote"><h2>Артур Парфенчиков раскритиковал работу по профилактике подростковой преступности в Карелии: в отчетах и планах чиновников нет конкретики, а проблемными детьми нужно заниматься системно. Руководитель региона сам вызвался включиться в такую работу: например, посмотреть и обсудить с ребятами российский фильм.
</h2></div></div></div>
</header>
                        


        		
				
    


                        

<div class="row collapse">

    <div class="large-8 columns">

        
        <div class="entry-content">


            <div class="flex-video widescreen"><iframe width="1280" height="720" src="https://www.youtube.com/embed/gcbYy37Fo0A?feature=oembed&showinfo=0&rel=0&modestbranding=1" frameborder="0" allowfullscreen></iframe></div>
<p>В Карелии на учете в уголовно-исполнительной инспекции состоят 38 несовершеннолетних, всего за прошлый год в списках ведомства было 102 подростка. Шестеро находятся под стражей за тяжкие преступления. Такую статистику привела инспектор УФСИН по Карелии Любовь Лихтенвальд на правительственном совещании по обеспечению правопорядка в республике.</p>
<div id="attachment_334749" style="width: 1034px" class="wp-caption aligncenter"><img class="size-large wp-image-334749" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_7982-1024x683.jpg" alt="Любовь Лихтенвальд. Фото Николай Смирнов." width="1024" height="683" srcset="http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_7982-300x200.jpg 300w, http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_7982-1024x683.jpg 1024w, http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_7982-800x533.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_7982-1280x853.jpg 1280w, http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_7982-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img class="size-large wp-image-334749" src="http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_7982-1024x683.jpg" alt="Любовь Лихтенвальд. Фото Николай Смирнов." width="1024" height="683" srcset="http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_7982-300x200.jpg 300w, http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_7982-1024x683.jpg 1024w, http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_7982-800x533.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_7982-1280x853.jpg 1280w, http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_7982-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><p class="wp-caption-text">Любовь Лихтенвальд. Фото Николай Смирнов</p></div>
<p>Далее инспектор рассказала о профилактике криминальной субкультуры среди несовершеннолетних. Артур Парфенчиков, выслушав доклад, сказал, что считает необходимым отражать в отчетах инспекции не размытые данные, а конкретные и системные мероприятия.</p>
<blockquote><p>&#8212; Вот у вас пункт: организовать совместную работу с МВД Республики Карелия в целях формирования позиций здорового образа жизни, профилактики потребления немедицинских наркотических средств до 25 декабря. А после 25 декабря этого не нужно делать? Это же постоянная работа!</p></blockquote>
<div id="attachment_334744" style="width: 1034px" class="wp-caption aligncenter"><img class="size-large wp-image-334744" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_7946-1024x683.jpg" alt="Артур Парфенчиков на координационном совещании по обеспечению правопорядка в Карелии. Фото: Николай Смирнов. " width="1024" height="683" srcset="http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_7946-300x200.jpg 300w, http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_7946-1024x683.jpg 1024w, http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_7946-800x533.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_7946-1280x853.jpg 1280w, http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_7946-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img class="size-large wp-image-334744" src="http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_7946-1024x683.jpg" alt="Артур Парфенчиков на координационном совещании по обеспечению правопорядка в Карелии. Фото: Николай Смирнов. " width="1024" height="683" srcset="http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_7946-300x200.jpg 300w, http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_7946-1024x683.jpg 1024w, http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_7946-800x533.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_7946-1280x853.jpg 1280w, http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_7946-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><p class="wp-caption-text">Артур Парфенчиков на координационном совещании по обеспечению правопорядка в Карелии. Фото: Николай Смирнов</p></div>
<p>Артур Парфенчиков высказал свое мнение по поводу профилактических занятий с трудными подростками: нужна постоянная работа в том числе и по воспитанию патриотизма. Врио главы Карелии сообщил, что патриотические фильмы, например, нужно показывать ребятам чаще.</p>
<blockquote><p>&#8212; Я, например, не понимаю, почему это нужно делать только на каникулах. Что, перед 9 Мая не надо показывать патриотические фильмы в следственном изоляторе? Пригласить ветерана военной службы с ними пообщаться&#8230;</p></blockquote>
<p>Врио главы Карелии сказал, что лично готов просмотреть с трудными подростками патриотический фильм, и потом вместе с ребятами обсудить его. В пример предложил ленту режиссера Дмитрия Киселева «Время первых».</p>
<div id="attachment_334746" style="width: 1034px" class="wp-caption aligncenter"><img class="size-large wp-image-334746" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_8020-1024x683.jpg" alt="Координационное совещание по обеспечению правопорядка в Карелии. Фото: Николай Смирнов." width="1024" height="683" srcset="http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_8020-300x200.jpg 300w, http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_8020-1024x683.jpg 1024w, http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_8020-800x533.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_8020-1280x853.jpg 1280w, http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_8020-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img class="size-large wp-image-334746" src="http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_8020-1024x683.jpg" alt="Координационное совещание по обеспечению правопорядка в Карелии. Фото: Николай Смирнов." width="1024" height="683" srcset="http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_8020-300x200.jpg 300w, http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_8020-1024x683.jpg 1024w, http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_8020-800x533.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_8020-1280x853.jpg 1280w, http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_8020-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><p class="wp-caption-text">Координационное совещание по обеспечению правопорядка в Карелии. Фото: Николай Смирнов</p></div>
<p>Артур Парфенчиков также призвал специалистов, работающих с трудными детьми, активнее привлекать к воспитанию подростков военно-патриотические клубы, казачьи общества, священников, а также землячества. Врио главы также попросил включить в список совета по противодействию коррупции детского омбудсмена Оксану Старшову. Тему профилактики подростковой преступности было решено обсудить на отдельном совещании.</p>

            
            
                <footer class="single-bottom">

                    

<div class="row">


    <div class="columns">

		<!-- <div class="entry-meta hide-for-small"> -->
		<div class="entry-meta">	
		
			<div>
			
				<style>
					@media only screen and (max-width: 40.063em) {
						.pluso-wrap {
							display:inline !important;
						}
					}					
				</style>
				<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="transparent" data-options="big,square,line,horizontal,counter,theme=01" data-services="vkontakte,odnoklassniki,facebook,twitter,google,moimir,email,print"></div>
				
				
		<p>&nbsp;</p>
									<div style="float:left;">
					<span class="updated"><time itemprop="date" datetime="2017-04-27T16:26:16+00:00">27-04-2017</time></span>					</div>
									
				<div class="single-taxonomy">

					<a href="http://rk.karelia.ru/category/social/" rel="category tag">Общество</a>
					&nbsp;&nbsp;/&nbsp;&nbsp;&nbsp;<a href="http://rk.karelia.ru/tag/luchshee/" rel="tag">Лучшее</a>, <a href="http://rk.karelia.ru/tag/artur-parfenchikov/" rel="tag">Артур Парфенчиков</a>, <a href="http://rk.karelia.ru/tag/trudnye-podrostki/" rel="tag">трудные подростки</a>
				</div>
			
			</div>
							
			
									<div style="margin-top:1em;">
						<div style="float:left;padding-right:1em;" class="lazy-load-now"><img src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2016/03/oKs4-9lkO2U.jpg" width="96" height="96" alt="Максим Смирнов" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /><noscript><img src="http://rk.karelia.ru/wp-content/uploads/2016/03/oKs4-9lkO2U.jpg" width="96" height="96" alt="Максим Смирнов" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></noscript><br clear="all"/></div>
						<div>
							<div class="author">Максим Смирнов</div>
															<div class="wpcf-predstavleniye">Журналист</div>
													</div>
					</div>
								
			

		</div>

    </div>



</div>

                </footer>

            
        <div class="horizontal after-post"><div id='c6812_57_3' class='sam-container sam-place' data-sam='1'><a  href='http://rk.karelia.ru/special-projects/istoriya-podviga/kruglyj-stol-petrozavodsk-iznachalnyj/' target='_blank'><img src='http://rk.karelia.ru/wp-content/uploads/2017/03/izn.jpg'  alt='История подвиги: Петрозаводск изначальный'  /></a></div></div>
			
        </div><!--enrty-content end-->

        
            					<!-- Relap -->
					<div style="padding-left: 10px; padding-right: 10px; margin-bottom: 10px; position: relative;">
						<script id="S1ZWA-0sFe8VKSkp">if (window.relap) window.relap.ar('S1ZWA-0sFe8VKSkp');</script>
					</div>
					<div class="clear"></div>
				
        

        
<div id="disqus_thread">
    </div>



    </div><!--wide column end-->

    
        <div class="large-4 columns end hide-for-medium-down">

    <aside id="sidebar" class="main-sidebar" role="complementary">

        <div class="sidebar"><div id='c1764_10_6' class='sam-container sam-place' data-sam='1'><a  href='http://www.office-club.ru/' target='_blank'><img src='http://rk.karelia.ru/wp-content/uploads/2016/10/20161018-ofc-clb.jpg'  alt='Офис Клаб. Канцтовары, оргтехника и офисная мебель'  /></a></div><br><br><section id="dpe_fp_widget-20" class="widget widget_dpe_fp_widget"><div class="widget-inner"><header class="widget-title"><h6>Важное</h6></header>
    <div class="featured-widget">

        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/social/reviziya-zamkov/" title="Ревизия замков" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/04/three-wheeler-336700_640-440x207.jpg" class="small_crop wp-post-image" alt="Велосипед" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/04/three-wheeler-336700_640-440x207.jpg" class="small_crop wp-post-image" alt="Велосипед" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/social/reviziya-zamkov/">
            Ревизия замков        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-04-27T17:13:49+00:00">27-04-2017</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/social/kino-dlya-trudnyh-podrostkov/" title="Воспитательный блокбастер" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_7918-440x207.jpg" class="small_crop wp-post-image" alt="Фото: Николай Смирнов." srcset="http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_7918-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_7918-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_7918-440x207.jpg" class="small_crop wp-post-image" alt="Фото: Николай Смирнов." srcset="http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_7918-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_7918-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>            <div class="is-hover"><div class="icon"><i class="i-youtube"></i></div></div>        </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/social/kino-dlya-trudnyh-podrostkov/">
            Воспитательный блокбастер        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-04-27T16:26:16+00:00">27-04-2017</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/social/culture/duduk-i-kantele/" title="Дудук и кантеле" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_8271-440x207.jpg" class="small_crop wp-post-image" alt="Концерт Дживана Гаспаряна в Петрозаводске" srcset="http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_8271-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_8271-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_8271-440x207.jpg" class="small_crop wp-post-image" alt="Концерт Дживана Гаспаряна в Петрозаводске" srcset="http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_8271-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_8271-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>            <div class="is-hover"><div class="icon"><i class="i-youtube"></i></div></div>        </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/social/culture/duduk-i-kantele/">
            Дудук и кантеле        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-04-27T15:48:03+00:00">27-04-2017</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/aktualno/zhestkij-razgovor/" title="Жесткий разговор" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/04/Nikolaj-Patrushev-vedet-zasedanie-Goskomissii-440x207.jpg" class="small_crop wp-post-image" alt="Николай Патрушев ведет заседание Госкомиссии. Фото: Николай Смирнов." srcset="http://rk.karelia.ru/wp-content/uploads/2017/04/Nikolaj-Patrushev-vedet-zasedanie-Goskomissii-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/04/Nikolaj-Patrushev-vedet-zasedanie-Goskomissii-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/04/Nikolaj-Patrushev-vedet-zasedanie-Goskomissii-440x207.jpg" class="small_crop wp-post-image" alt="Николай Патрушев ведет заседание Госкомиссии. Фото: Николай Смирнов." srcset="http://rk.karelia.ru/wp-content/uploads/2017/04/Nikolaj-Patrushev-vedet-zasedanie-Goskomissii-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/04/Nikolaj-Patrushev-vedet-zasedanie-Goskomissii-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>            <div class="is-hover"><div class="icon"><i class="i-youtube"></i></div></div>        </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/aktualno/zhestkij-razgovor/">
            Жесткий разговор        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-04-27T12:43:07+00:00">27-04-2017</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/special-projects/istoriya-podviga/kruglyj-stol-olonetskie-strelki-dobry-molodtsy/" title="Круглый стол: как олонецкие стрелки императора спасли" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/04/Miniatyura-kruglyj-stol-440x207.jpg" class="small_crop wp-post-image" alt="Миниатюра круглый стол" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/04/Miniatyura-kruglyj-stol-440x207.jpg" class="small_crop wp-post-image" alt="Миниатюра круглый стол" /></noscript>            <div class="is-hover"><div class="icon"><i class="i-youtube"></i></div></div>        </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/special-projects/istoriya-podviga/kruglyj-stol-olonetskie-strelki-dobry-molodtsy/">
            Круглый стол: как олонецкие стрелки императора спасли        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-04-27T10:28:33+00:00">27-04-2017</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/social/menyayu-orden-na-zuby/" title="«Меняю орден на зубы»" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/04/fpf4vUSs45A-e1493214567850-440x207.jpg" class="small_crop wp-post-image" alt="Александр Костюков. Фото: ИА &quot;Республика&quot; / Леонид Николаев." srcset="http://rk.karelia.ru/wp-content/uploads/2017/04/fpf4vUSs45A-e1493214567850-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/04/fpf4vUSs45A-e1493214567850-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/04/fpf4vUSs45A-e1493214567850-440x207.jpg" class="small_crop wp-post-image" alt="Александр Костюков. Фото: ИА &quot;Республика&quot; / Леонид Николаев." srcset="http://rk.karelia.ru/wp-content/uploads/2017/04/fpf4vUSs45A-e1493214567850-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/04/fpf4vUSs45A-e1493214567850-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/social/menyayu-orden-na-zuby/">
            «Меняю орден на зубы»        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-04-26T17:04:42+00:00">26-04-2017</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/special-projects/dostoyanie-respubliki/tigry-karelskogo-lesa/" title="Тигры карельского леса" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/04/20170321_ijg_122-kopiya-440x207.jpg" class="small_crop wp-post-image" alt="Лесная биржа Сегежского ЦБК" srcset="http://rk.karelia.ru/wp-content/uploads/2017/04/20170321_ijg_122-kopiya-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/04/20170321_ijg_122-kopiya-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/04/20170321_ijg_122-kopiya-440x207.jpg" class="small_crop wp-post-image" alt="Лесная биржа Сегежского ЦБК" srcset="http://rk.karelia.ru/wp-content/uploads/2017/04/20170321_ijg_122-kopiya-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/04/20170321_ijg_122-kopiya-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/special-projects/dostoyanie-respubliki/tigry-karelskogo-lesa/">
            Тигры карельского леса        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-04-26T11:10:35+00:00">26-04-2017</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/social/meditsina-umnaya-i-berezhlivaya/" title="Медицина: умная и бережливая" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/04/Olga-Lazarevich-440x207.jpg" class="small_crop wp-post-image" alt="Ольга Лазаревич" srcset="http://rk.karelia.ru/wp-content/uploads/2017/04/Olga-Lazarevich-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/04/Olga-Lazarevich-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/04/Olga-Lazarevich-440x207.jpg" class="small_crop wp-post-image" alt="Ольга Лазаревич" srcset="http://rk.karelia.ru/wp-content/uploads/2017/04/Olga-Lazarevich-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/04/Olga-Lazarevich-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/social/meditsina-umnaya-i-berezhlivaya/">
            Медицина: умная и бережливая        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-04-25T12:08:14+00:00">25-04-2017</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/special-projects/dostoyanie-respubliki/segezhskij-tsbk-dostoyanie/" title="Сегежа: в масштабе континента" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/04/20170321_ijg_241p-kopiya1-440x207.jpg" class="small_crop wp-post-image" alt="Сегежский ЦБК" srcset="http://rk.karelia.ru/wp-content/uploads/2017/04/20170321_ijg_241p-kopiya1-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/04/20170321_ijg_241p-kopiya1-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/04/20170321_ijg_241p-kopiya1-440x207.jpg" class="small_crop wp-post-image" alt="Сегежский ЦБК" srcset="http://rk.karelia.ru/wp-content/uploads/2017/04/20170321_ijg_241p-kopiya1-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/04/20170321_ijg_241p-kopiya1-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>            <div class="is-hover"><div class="icon"><i class="i-youtube"></i></div></div>        </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/special-projects/dostoyanie-respubliki/segezhskij-tsbk-dostoyanie/">
            Сегежа: в масштабе континента        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-04-24T17:52:18+00:00">24-04-2017</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/social/culture/gorod-kultury-i-chteniya/" title="Город культуры и чтения" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_6347-440x207.jpg" class="small_crop wp-post-image" alt="Наталья Вавилова, Артур Парфенчиков и Денис Котов: Фото: Николай Смирнов." srcset="http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_6347-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_6347-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_6347-440x207.jpg" class="small_crop wp-post-image" alt="Наталья Вавилова, Артур Парфенчиков и Денис Котов: Фото: Николай Смирнов." srcset="http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_6347-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/04/DSC_6347-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>            <div class="is-hover"><div class="icon"><i class="i-youtube"></i></div></div>        </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/social/culture/gorod-kultury-i-chteniya/">
            Город культуры и чтения        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-04-24T17:39:11+00:00">24-04-2017</time></span>    </div>

</div>
        
    </div>

</div></section><div id='c2179_7_2' class='sam-container sam-place' data-sam='1'><a  href='http://onegomedia.ru?utm_source=respublica&utm_medium=banner&utm_campaign=c_ads' target='_blank'><img src='http://rk.karelia.ru/wp-content/uploads/2016/09/20160905-onegomedia.gif'  alt='Онегомедиа - Реклама на радио'  /></a></div></div>
    </aside>

</div>
    
</div>
                        </article>

                    </div>

                </div><!--row end-->

            </div><!--enrty-wrapper end-->

        
    </section>

</div>


<div class="horizontal"></div>
<div class="footer-column">

    <div class="gray">

        <div class="boxed">

            <div class="row collapse">

                <div class="large-4 medium-12 columns">
                    <section id="text-7" class="widget widget_text"><div class="widget-inner">			<div class="textwidget"><p><strong>Учредитель</strong><br />
АУ РК «Информационное агентство<br />
«Республика Карелия»</p>
<p>Адрес: Петрозаводск, пр. А. Невского, 65<br />
Телефон редакции: <strong>8 (8142) 78-27-44</strong><br />
E-mail: <a href="mailto:rk@karelia.ru">rk@karelia.ru</a></p>
<p>Мнения авторов могут не совпадать с позицией издания. При использовании материалов сайта гиперссылка обязательна.</p>
</div>
		</div></section>                </div>

                <div class="large-4 medium-12 columns">
                    <section id="text-8" class="widget widget_text"><div class="widget-inner">			<div class="textwidget"><p><img class="alignleft wp-image-261598 size-full" src="http://rk.karelia.ru/wp-content/uploads/2016/05/16.png" alt="16+" width="24" height="24" /><strong>Сетевое издание<br />
Информационное агентство «Республика»</strong><br />
Зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор). Свидетельство о регистрации средства массовой информации ЭЛ&nbsp;№&nbsp;ФС77-60246 от 19 декабря 2014 г.</p>
<p><a href="/feed/"><img src="http://rk.karelia.ru/wp-content/uploads/2014/01/rss.png" alt="RSS" title="RSS" width="24" height="24" class="alignleft size-full wp-image-7495" />RSS Лента</a><br />
Подписывайтесь на новости!</p>
</div>
		</div></section>                </div>


                <div class="large-4 medium-12 columns">
                    <section id="text-9" class="widget widget_text"><div class="widget-inner">			<div class="textwidget"><p><strong>О проекте</strong><br />
«Республика» — мультимедийный информационно-дискуссионный портал Карелии.</p>
<p>Профессиональные журналисты, эксперты и читатели производят новости, высказывают свои мнения и обсуждают проблемы городского, республиканского, федерального и вселенского масштаба.</p>
<p><a href="http://rk.karelia.ru/contacts/">Редакция</a></p>
<div class="analytics" style="width:380px;margin:0 auto;">
<div class="yandex test">
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20028949&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20028949/3_0_FFCA20FF_FFAA00FF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:20028949,lang:'ru'});return false}catch(e){}" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20028949 = new Ya.Metrika({ id:20028949, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:false }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript>
<div><img src="https://mc.yandex.ru/watch/20028949" style="position:absolute; left:-9999px;" alt="" /></div>
<p></noscript> <!-- /Yandex.Metrika counter -->
</div>
<div class="liveinternet">
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?15.6" border="0" width="88" height="31" alt="" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"/></a><!--/LiveInternet-->
</div>
</div>
</div>
		</div></section>                </div>

            </div>

        </div>

    </div>



</div>
<div class="horizontal"><div id='c9043_6_5' class='sam-container sam-place' data-sam='1'><a  href='http://data.sampo.ru/' target='_blank'><img src='http://rk.karelia.ru/wp-content/uploads/2016/10/2016-10-03_konsultant_960x90.gif'  alt='КонсультантПлюс'  /></a></div></div>
<div class="row collapse">

    <div class="large-12 columns">

        <div id="footer" class="hide-for-small">

            <div class="boxed">

                <span class="text-line">
                    Все права защищены &copy; 2013-2017 &quot;Республика&quot;.

                                            Разработка сайта: <a href="https://pixelplus.ru">Пиксель Плюс</a>                                    </span>

            </div>

        </div>

    </div>

</div>


</section><!-- Wrapper End -->


<nav class="right-off-canvas-menu show-for-medium-down">

    <div id="mobile">

        <ul class="main-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-233009"><a href="/video/">Интернет-тв САМПО</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243396"><a href="http://rk.karelia.ru/tag/dom-com/">Дом.com</a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243399"><a href="http://rk.karelia.ru/tag/za-kalitkoj/">За калиткой</a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261302"><a href="http://rk.karelia.ru/tag/analitika-s-yuriem-savelevym/">Аналитика с Юрием Савельевым</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248100"><a href="http://rk.karelia.ru/category/translyatsii/">Трансляции</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-232776"><a href="http://rk.karelia.ru/types/post-news/">Новости</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-has-children menu-item-232777"><a href="http://rk.karelia.ru/types/post-spec-project/">Спецпроекты</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301625"><a href="http://rk.karelia.ru/category/special-projects/istoriya-podviga/">История подвига</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311407"><a href="http://rk.karelia.ru/category/special-projects/dinastiya/">Галерея славы трудовых династий</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313566"><a href="http://rk.karelia.ru/category/special-projects/silnye-i-krasivye/">Сильные и красивые</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238163"><a href="http://rk.karelia.ru/category/special-projects/uroki-karelskogo/">Уроки карельского</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302870"><a href="http://rk.karelia.ru/category/special-projects/uchenyj-sovet/">Ученый совет</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269047"><a href="http://rk.karelia.ru/category/special-projects/delaem-v-karelii/">Делаем в Карелии</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278615"><a href="http://rk.karelia.ru/category/special-projects/dostoyanie-respubliki/">Достояние республики</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251663"><a href="http://rk.karelia.ru/category/special-projects/nasha-vojna/">Наша война</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238675"><a href="http://rk.karelia.ru/category/special-projects/semya/">Семья</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266656"><a href="http://rk.karelia.ru/category/abzac/">Абзац</a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263661"><a href="http://rk.karelia.ru/rabota">Работа в Карелии</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-232778"><a href="http://rk.karelia.ru/types/post-post/">Статьи</a></li></ul>
    </div>

</nav>

<a class="exit-off-canvas"></a>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/rk.karelia.ru\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-includes/js/comment-reply.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/themes/maxi/js/plugins.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/themes/maxi/js/settings.js?ver=4.4'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.4","language":""},"disqusIdentifier":"334736 http:\/\/rk.karelia.ru\/?p=334736","disqusShortname":"rk-karelia","disqusTitle":"\u0412\u043e\u0441\u043f\u0438\u0442\u0430\u0442\u0435\u043b\u044c\u043d\u044b\u0439 \u0431\u043b\u043e\u043a\u0431\u0430\u0441\u0442\u0435\u0440","disqusUrl":"http:\/\/rk.karelia.ru\/social\/kino-dlya-trudnyh-podrostkov\/","options":{"manualSync":false},"postId":"334736"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"rk-karelia"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.4'></script>
			<!-- GA.counter -->
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-37663591-1', 'auto');
				ga('send', 'pageview');
			</script>
			<!-- /GA.counter -->
			<!--LiveInternet counter--><script type="text/javascript">new Image().src = "//counter.yadro.ru/hit?r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"" : ";s"+screen.width+"*"+screen.height+"*" + (screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u"+escape(document.URL) + ";h"+escape(document.title.substring(0,80)) + ";" +Math.random();</script><!--/LiveInternet-->
</body>
</html>
