
<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="cmsmagazine" content="b832c2babc282eeb040f9e540df6c764" />

    
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />

    
	<link rel="alternate" type="application/rss+xml" title="&quot;Республика&quot; Feed" href="http://rk.karelia.ru/feed/">

<title>Четырехлетний доцент - &quot;Республика&quot;</title>

<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://rk.karelia.ru/social/chetyrehletnij-dotsent/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Четырехлетний доцент - &quot;Республика&quot;" />
<meta property="og:description" content="У воспитанников детского сада № 21 в Питкяранте еще не закончено даже начальное образование, но уже есть научные степени. Конечно, это все игра, но опыты дети проводят с самыми настоящими микроскопами и реагентами. Новый научной-исследовательский центр открылся в саду на этой неделе." />
<meta property="og:url" content="http://rk.karelia.ru/social/chetyrehletnij-dotsent/" />
<meta property="og:site_name" content="&quot;Республика&quot;" />
<meta property="article:tag" content="детский сад" />
<meta property="article:tag" content="Лучшее" />
<meta property="article:section" content="Общество" />
<meta property="article:published_time" content="01-03-2018" />
<meta property="article:modified_time" content="2018-03-01T16:09:41+00:00" />
<meta property="og:updated_time" content="2018-03-01T16:09:41+00:00" />
<meta property="og:image" content="http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0moxqko4scs4csg.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="У воспитанников детского сада № 21 в Питкяранте еще не закончено даже начальное образование, но уже есть научные степени. Конечно, это все игра, но опыты дети проводят с самыми настоящими микроскопами и реагентами. Новый научной-исследовательский центр открылся в саду на этой неделе."/>
<meta name="twitter:title" content="Четырехлетний доцент - &quot;Республика&quot;"/>
<meta name="twitter:image" content="http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0moxqko4scs4csg.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="&quot;Республика&quot; &raquo; Лента" href="http://rk.karelia.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="&quot;Республика&quot; &raquo; Лента комментариев" href="http://rk.karelia.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="&quot;Республика&quot; &raquo; Лента комментариев к &laquo;Четырехлетний доцент&raquo;" href="http://rk.karelia.ru/social/chetyrehletnij-dotsent/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/rk.karelia.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foundation-icon-css'  href='http://rk.karelia.ru/wp-content/plugins/easy-foundation-shortcodes/styles/foundation-icons.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-css'  href='http://rk.karelia.ru/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='this_wp_prepre_css-css'  href='http://rk.karelia.ru/wp-content/plugins/this-wp-prepare/css/style.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://rk.karelia.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #415661;
	border: 1px solid #263238;
}

</style>
<link rel='stylesheet' id='maxitheme-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2C400italic%2C400%2C600%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-basic-stylesheet-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/basic.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-stylesheet-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/style.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-responsive-stylesheet-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/responsive.min.css?ver=4.4' type='text/css' media='screen' />
<link rel='stylesheet' id='maxitheme-custom-color-1-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/custom_color_1.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-color-2-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/custom_color_2.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-color-3-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/custom_color_3.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-color-4-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/custom_color_4.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-font-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/custom_font.css?ver=4.4' type='text/css' media='all' />
<script type='text/javascript' src='http://rk.karelia.ru/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/rk.karelia.ru\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/rk.karelia.ru\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"0","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.7.123'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/this-wp-prepare/js/this-wp-prepare.js?ver=4.4'></script>
<link rel='https://api.w.org/' href='http://rk.karelia.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rk.karelia.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rk.karelia.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4" />
<link rel='shortlink' href='http://rk.karelia.ru/?p=387169' />
<link rel="alternate" type="application/json+oembed" href="http://rk.karelia.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frk.karelia.ru%2Fsocial%2Fchetyrehletnij-dotsent%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rk.karelia.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frk.karelia.ru%2Fsocial%2Fchetyrehletnij-dotsent%2F&#038;format=xml" />
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=11Eoy8xIwz7DAQQB"></script><link rel="icon" href="http://rk.karelia.ru/wp-content/uploads/2016/02/cropped-LogoRespublika-200x200-2-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://rk.karelia.ru/wp-content/uploads/2016/02/cropped-LogoRespublika-200x200-2-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://rk.karelia.ru/wp-content/uploads/2016/02/cropped-LogoRespublika-200x200-2-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://rk.karelia.ru/wp-content/uploads/2016/02/cropped-LogoRespublika-200x200-2-1-1-270x270.png" />

	<script type="text/javascript" src="http://api.karelia.pro/js/cl.api.js"></script>
	<!-- Инициализация виджета vip-->
	<script type="text/javascript"> 
		jQuery(document).ready(function(){_cl.Init({appId: 42}); _cl.Lenta('cl_widget_lenta', {width: 300, size: 96, margin: 2, cover: 0, logo: 0, resources: [1], count: {1: 6}});});
	</script>

</head>


<body class="single single-post postid-387169 single-format-standard custom-background" itemscope itemtype="http://schema.org/WebPage">

<div class="off-canvas-wrap" data-offcanvas>
    <div class="inner-wrap">

	<!-- <a class="right-off-canvas-toggle show-for-medium-down" href="#"></a> -->
	<a class="right-off-canvas-toggle show-for-medium-down" href="#"></a>
    <!-- Start the main container -->
    <section id="wrapper" class="animated fadeIn has-sticky-menu" role="document">

    <div class="horizontal"><div id='c3779_69_1' class='sam-container sam-place' data-sam='1'><a  href='https://vk.com/retroptz' target='_blank'><img src='http://rk.karelia.ru/wp-content/uploads/2017/09/20170911-retrofm4.gif'  alt='Ретро ФМ '  /></a></div></div>
    
		
    <header id="header">

        <div class="header white">

            <div class="boxed">

                <div class="row collapse">

                    <div class="large-3 columns">

                        <div id="logo">

                            
                                <a href="http://rk.karelia.ru/" title="&quot;Республика&quot;"><img style="float:left;" src="http://rk.karelia.ru/wp-content/uploads/2016/02/LogoRespublika-200x200-2-1.png" alt="&quot;Республика&quot;" width="50px"/><span class="wpp-text-logo">Республика</span></a>

                            
                        </div>

                    </div>

                    <div class="large-9 columns wpp-header-menu">

                        <div class="right hide-for-medium-down">

                                
<ul id="primary" class="main-menu">
<li id="menu-item-376471" class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-376471"><a href="http://rk.karelia.ru/types/post-tv-sampo/">Сампо ТВ 360°</a></li><li id="menu-item-232776" class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-232776"><a href="http://rk.karelia.ru/types/post-news/">Новости</a></li><li id="menu-item-232777" class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-has-children menu-item-232777"><a href="http://rk.karelia.ru/types/post-spec-project/">Спецпроекты</a>
<ul class="sub-menu">
	<li id="menu-item-301625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301625"><a href="http://rk.karelia.ru/category/special-projects/istoriya-podviga/">История подвига</a></li>	<li id="menu-item-369948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369948"><a href="http://rk.karelia.ru/category/special-projects/gorodskoe-sobranie/">Городское собрание</a></li>	<li id="menu-item-341948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341948"><a href="http://rk.karelia.ru/category/special-projects/pravoslavnaya-kareliya/">Православная Карелия</a></li>	<li id="menu-item-238163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238163"><a href="http://rk.karelia.ru/category/special-projects/uroki-karelskogo/">Уроки карельского</a></li>	<li id="menu-item-269047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269047"><a href="http://rk.karelia.ru/category/special-projects/delaem-v-karelii/">Делаем в Карелии</a></li>	<li id="menu-item-302870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302870"><a href="http://rk.karelia.ru/category/special-projects/uchenyj-sovet/">Ученый совет</a></li>	<li id="menu-item-238675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238675"><a href="http://rk.karelia.ru/category/special-projects/semya/">Семья</a></li>	<li id="menu-item-266656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266656"><a href="http://rk.karelia.ru/category/abzac/">Абзац</a></li>	<li id="menu-item-263661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263661"><a href="http://rk.karelia.ru/rabota">Работа в Карелии</a></li></ul>
</li><li id="menu-item-232778" class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-232778"><a href="http://rk.karelia.ru/types/post-post/">Статьи</a></li><li id="menu-item-233009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-233009"><a href="/video/">Видео</a>
<ul class="sub-menu">
	<li id="menu-item-243396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243396"><a href="http://rk.karelia.ru/tag/dom-com/">Дом.com</a></li>	<li id="menu-item-243399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243399"><a href="http://rk.karelia.ru/tag/za-kalitkoj/">За калиткой</a></li>	<li id="menu-item-261302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261302"><a href="http://rk.karelia.ru/tag/analitika-s-yuriem-savelevym/">Аналитика с Юрием Савельевым</a></li>	<li id="menu-item-248100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248100"><a href="http://rk.karelia.ru/category/translyatsii/">Трансляции</a></li></ul>
</li>
    




    <li class="social-item">
       <span class="icon vkontakte"><a class="social" href="https://vk.com/rk_karelia" target="_blank" title="Vkontakte"><i class="i-vk"></i></a>
       </span>
    </li>

    <li class="social-item">
        <span class="icon instagram"><a class="social" href="https://www.instagram.com/rk.karelia/" target="_blank" title="Instagram"><i class="i-instagram"></i></a>
        </span>
    </li>



    <li class="social-item">
        <span class="icon youtube">
            <a class="social" href="https://www.youtube.com/channel/UCqD2nLyNrUXK69DQCIE3GFQ" target="_blank" title="Youtube"><i class="i-youtube"></i></a>
        </span>
    </li>

    <li class="social-item">
        <span class="icon twitter">
            <a class="social" href="https://twitter.com/rk_karelia" target="_blank" title="Twitter"><i class="i-twitter2"></i></a>
        </span>
    </li>

    <li class="social-item">
        <span class="icon facebook">
            <a class="social" href="https://www.facebook.com/rk.karelia" target="_blank" title="Facebook"><i class="i-facebook2"></i></a>
        </span>
    </li>



</ul>


                        </div>

                    </div>

                </div>

            </div>

        </div>


    </header>



<div class="boxed white">

    <section id="single" role="main">

        
        
            
            <div class="entry-wrapper has-excerpt ">

                <div class="row collapse">

                    <div class="large-10 large-centered columns">

                        <article class="post-387169 post type-post status-publish format-standard has-post-thumbnail hentry category-social tag-detskiy-sad tag-luchshee types-post-post" id="post-387169">

                        
<header class="entry-header">

    
        <h1 class="entry-title">

            Четырехлетний доцент
        </h1>

    
    <div class="row collapse"><div class="large-11 large-centered columns"><div class="keynote"><h2>У воспитанников детского сада № 21 в Питкяранте еще не закончено даже начальное образование, но уже есть научные степени. Конечно, это все игра, но опыты дети проводят с самыми настоящими микроскопами и реагентами. Новый научной-исследовательский центр открылся в саду на этой неделе.</h2></div></div></div>
</header>
                        



                        

<div class="row collapse">

    <div class="large-8 columns">

        
        <div class="entry-content">


            <blockquote><p>— Все крупы и материал природный изучаем,</p>
<p>свойства бумаги и воды — все это открываем!</p>
<div id="attachment_387171" style="width: 1034px" class="wp-caption alignnone"><img class="size-large wp-image-387171" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mowvegwokosssg-1024x681.jpg" alt="Исследовательский центр в детском саду № 21" width="1024" height="681" srcset="http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mowvegwokosssg-300x199.jpg 300w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mowvegwokosssg-1024x681.jpg 1024w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mowvegwokosssg-800x532.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mowvegwokosssg.jpg 1280w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mowvegwokosssg-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img class="size-large wp-image-387171" src="http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mowvegwokosssg-1024x681.jpg" alt="Исследовательский центр в детском саду № 21" width="1024" height="681" srcset="http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mowvegwokosssg-300x199.jpg 300w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mowvegwokosssg-1024x681.jpg 1024w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mowvegwokosssg-800x532.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mowvegwokosssg.jpg 1280w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mowvegwokosssg-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><p class="wp-caption-text">Вячеслав. Фото: &#171;Республика&#187; / Сергей Юдин</p></div></blockquote>
<p>Вячеславу шесть, на его бейдже красуется надпись — «главный профессор». Вячеслав носит белый халат и заведует всеми материалами в лаборатории. И еще — микроскопами.</p>
<p>Маленький исследовательский центр разместился в бывшем кабинете логопеда, он поделен на зоны: есть мини-дендрарий, зона выращивания кристаллов, мини-лаборатория с микроскопами и емкостями для реагентов. Кислот, щелочей и других опасных реактивов в исследовательском центре детского сада № 21 в Питкяранте, конечно, нет, но вот микроскопы самые настоящие.</p>
<div id="attachment_387176" style="width: 1034px" class="wp-caption alignnone"><img class="size-large wp-image-387176" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mp0pi8gsgowcks-1024x681.jpg" alt="Исследовательский центр в детском саду №21" width="1024" height="681" srcset="http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mp0pi8gsgowcks-300x199.jpg 300w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mp0pi8gsgowcks-1024x681.jpg 1024w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mp0pi8gsgowcks-800x532.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mp0pi8gsgowcks.jpg 1280w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mp0pi8gsgowcks-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img class="size-large wp-image-387176" src="http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mp0pi8gsgowcks-1024x681.jpg" alt="Исследовательский центр в детском саду №21" width="1024" height="681" srcset="http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mp0pi8gsgowcks-300x199.jpg 300w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mp0pi8gsgowcks-1024x681.jpg 1024w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mp0pi8gsgowcks-800x532.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mp0pi8gsgowcks.jpg 1280w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mp0pi8gsgowcks-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><p class="wp-caption-text">Исследовательский центр в детском саду № 21. Фото: &#171;Республика&#187; / Сергей Юдин</p></div>
<div id="attachment_387173" style="width: 1034px" class="wp-caption alignnone"><img class="size-large wp-image-387173" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0moyhdcs00cogk4-1024x681.jpg" alt="Исследовательский центр в детском саду №21" width="1024" height="681" srcset="http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0moyhdcs00cogk4-300x199.jpg 300w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0moyhdcs00cogk4-1024x681.jpg 1024w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0moyhdcs00cogk4-800x532.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0moyhdcs00cogk4.jpg 1280w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0moyhdcs00cogk4-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img class="size-large wp-image-387173" src="http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0moyhdcs00cogk4-1024x681.jpg" alt="Исследовательский центр в детском саду №21" width="1024" height="681" srcset="http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0moyhdcs00cogk4-300x199.jpg 300w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0moyhdcs00cogk4-1024x681.jpg 1024w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0moyhdcs00cogk4-800x532.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0moyhdcs00cogk4.jpg 1280w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0moyhdcs00cogk4-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><p class="wp-caption-text">Исследовательский центр в детском саду № 21. Фото: &#171;Республика&#187; / Сергей Юдин</p></div>
<p>Дети изучают, как выглядит при большом увеличении песок и бумага, в чем разница между обычными и шерстяными нитками, выращивают кристаллы и красят листья салата в розовый и голубой. Здесь будут проходить занятия по физике, биологии и астрономии.</p>
<p>Исследовательский центр создали воспитатели сада с помощью родителей детей. Воспитатели написали образовательную программу, родители купили (что-то принесли из дома) все оборудование: посуду, цветы, увеличительные стекла, коробки для материала, наглядные пособия, цветы и луковицы. И пошили маленьким доцентам и лаборантам белые халаты — для полноты погружения в образ.</p>
<div id="attachment_387172" style="width: 1034px" class="wp-caption alignnone"><img class="size-large wp-image-387172" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0moxqko4scs4csg-1024x681.jpg" alt="Исследовательский центр в детском саду №21" width="1024" height="681" srcset="http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0moxqko4scs4csg-300x199.jpg 300w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0moxqko4scs4csg-1024x681.jpg 1024w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0moxqko4scs4csg-800x532.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0moxqko4scs4csg.jpg 1280w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0moxqko4scs4csg-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img class="size-large wp-image-387172" src="http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0moxqko4scs4csg-1024x681.jpg" alt="Исследовательский центр в детском саду №21" width="1024" height="681" srcset="http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0moxqko4scs4csg-300x199.jpg 300w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0moxqko4scs4csg-1024x681.jpg 1024w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0moxqko4scs4csg-800x532.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0moxqko4scs4csg.jpg 1280w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0moxqko4scs4csg-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><p class="wp-caption-text">Исследовательский центр в детском саду № 21. Фото: &#171;Республика&#187; / Сергей Юдин</p></div>
<div id="attachment_387178" style="width: 1034px" class="wp-caption alignnone"><img class="size-large wp-image-387178" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mp2d28g40s4k8w-1024x681.jpg" alt="Исследовательский центр в детском саду №21" width="1024" height="681" srcset="http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mp2d28g40s4k8w-300x199.jpg 300w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mp2d28g40s4k8w-1024x681.jpg 1024w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mp2d28g40s4k8w-800x532.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mp2d28g40s4k8w.jpg 1280w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mp2d28g40s4k8w-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img class="size-large wp-image-387178" src="http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mp2d28g40s4k8w-1024x681.jpg" alt="Исследовательский центр в детском саду №21" width="1024" height="681" srcset="http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mp2d28g40s4k8w-300x199.jpg 300w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mp2d28g40s4k8w-1024x681.jpg 1024w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mp2d28g40s4k8w-800x532.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mp2d28g40s4k8w.jpg 1280w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mp2d28g40s4k8w-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><p class="wp-caption-text">Исследовательский центр в детском саду № 21. Фото: &#171;Республика&#187; / Сергей Юдин</p></div>
<p>«Сотрудникам» центра от 4 до 6 лет. Они занимаются по программам, которые составили педагоги садика.</p>
<p>Открытие лаборатории приурочили к юбилею сада, его отметили 28 февраля. Но работать маленькие доценты и профессора здесь стали раньше, чтобы к открытию уже чувствовать себя хозяевами в лаборатории. Поздравить детей и педагогов приехали глава Карелии Артур Парфенчиков и заместитель министра образования Карелии Наталья Волкова. Глава подарил садику на день рождения мячи и набор для детского творчества.</p>
<div id="attachment_387170" style="width: 1034px" class="wp-caption alignnone"><img class="size-large wp-image-387170" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mow3s0g0kcwckg-1024x681.jpg" alt="Исследовательский центр в детском саду №21" width="1024" height="681" srcset="http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mow3s0g0kcwckg-300x199.jpg 300w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mow3s0g0kcwckg-1024x681.jpg 1024w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mow3s0g0kcwckg-800x532.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mow3s0g0kcwckg.jpg 1280w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mow3s0g0kcwckg-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img class="size-large wp-image-387170" src="http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mow3s0g0kcwckg-1024x681.jpg" alt="Исследовательский центр в детском саду №21" width="1024" height="681" srcset="http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mow3s0g0kcwckg-300x199.jpg 300w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mow3s0g0kcwckg-1024x681.jpg 1024w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mow3s0g0kcwckg-800x532.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mow3s0g0kcwckg.jpg 1280w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0mow3s0g0kcwckg-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><p class="wp-caption-text">Исследовательский центр в детском саду № 21. Фото: &#171;Республика&#187; / Сергей Юдин</p></div>
<p>Заведующая детским садом Юлия Золотова рассказала о дальнейших планах развития детского сада:</p>
<p>— Мы хотели бы купить дополнительное оборудование, — рассказала Юлия Золотова. — Есть, например, интерактивные песочницы — это гибрид песочницы и проектора. Позволяет проводить очень интересные развивающие занятия. Это наше мечта, но оборудование очень дорогое — самая маленькая песочница стоит около 70 тысяч рублей.</p>
<p>Сегодня в детский сад № 21 ходят 167 детей. По плану в научно-исследовательский центр будут приходить и дети из других детских садов Питкяранты.</p>

            
            
                <footer class="single-bottom">

                    

<div class="row">


    <div class="columns">

		<!-- <div class="entry-meta hide-for-small"> -->
		<div class="entry-meta">	
		
			<div>
			
				<style>
					@media only screen and (max-width: 40.063em) {
						.pluso-wrap {
							display:inline !important;
						}
					}					
				</style>
				<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="transparent" data-options="big,square,line,horizontal,counter,theme=01" data-services="vkontakte,odnoklassniki,facebook,twitter,google,moimir,email,print"></div>
				
				
		<p>&nbsp;</p>
									<div style="float:left;">
					<span class="updated"><time itemprop="date" datetime="2018-03-01T15:01:34+00:00">01-03-2018</time></span>					</div>
									
				<div class="single-taxonomy">

					<a href="http://rk.karelia.ru/category/social/" rel="category tag">Общество</a>
					&nbsp;&nbsp;/&nbsp;&nbsp;&nbsp;<a href="http://rk.karelia.ru/tag/detskiy-sad/" rel="tag">детский сад</a>, <a href="http://rk.karelia.ru/tag/luchshee/" rel="tag">Лучшее</a>
				</div>
			
			</div>
							
			
									<div style="margin-top:1em;">
						<div style="float:left;padding-right:1em;" class="lazy-load-now"><img src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2016/03/QrMs2hmhqvs.jpg" width="96" height="96" alt="Алиса Агранович" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /><noscript><img src="http://rk.karelia.ru/wp-content/uploads/2016/03/QrMs2hmhqvs.jpg" width="96" height="96" alt="Алиса Агранович" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></noscript><br clear="all"/></div>
						<div>
							<div class="author">Алиса Агранович</div>
															<div class="wpcf-predstavleniye">журналист</div>
													</div>
					</div>
								
			

		</div>

    </div>



</div>

                </footer>

            
        <div class="horizontal after-post"><div id='c6596_26_3' class='sam-container sam-place' data-sam='1'><a  href='http://rk.karelia.ru/category/abzac/' target='_blank'><img src='http://rk.karelia.ru/wp-content/uploads/2016/05/abzats-bnr.jpg'  alt='Абзац'  /></a></div></div>
			
        </div><!--enrty-content end-->

        
            
    <div id="grid-related">

        <h6>Главное по теме</h6>

        <div class="grid">

        
            
            
<div class="small-block">

    
        <div class="media-holder overlay hide-for-portrait">


                                    <a href="http://rk.karelia.ru/social/issledovatelskij-tsentr-otkrylsya-v-detskom-sadu-v-pitkyarante/" class="overlay-link" title="Исследовательский центр открылся в детском саду в Питкяранте"></a>

                    <img width="100" height="100" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2018/02/nkbpqesy4i8cko8wwwg-100x100.jpg" class="small_square wp-post-image" alt="Детский сад в Питкяранте. Фото: ИА &quot;Республика&quot;/Сергей Юдин" srcset="http://rk.karelia.ru/wp-content/uploads/2018/02/nkbpqesy4i8cko8wwwg-150x150.jpg 150w, http://rk.karelia.ru/wp-content/uploads/2018/02/nkbpqesy4i8cko8wwwg-440x440.jpg 440w, http://rk.karelia.ru/wp-content/uploads/2018/02/nkbpqesy4i8cko8wwwg-100x100.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="http://rk.karelia.ru/wp-content/uploads/2018/02/nkbpqesy4i8cko8wwwg-100x100.jpg" class="small_square wp-post-image" alt="Детский сад в Питкяранте. Фото: ИА &quot;Республика&quot;/Сергей Юдин" srcset="http://rk.karelia.ru/wp-content/uploads/2018/02/nkbpqesy4i8cko8wwwg-150x150.jpg 150w, http://rk.karelia.ru/wp-content/uploads/2018/02/nkbpqesy4i8cko8wwwg-440x440.jpg 440w, http://rk.karelia.ru/wp-content/uploads/2018/02/nkbpqesy4i8cko8wwwg-100x100.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" /></noscript>
                
            
        </div>

    
    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/social/issledovatelskij-tsentr-otkrylsya-v-detskom-sadu-v-pitkyarante/">
                Исследовательский центр открылся в детском саду в Питкяранте            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2018-02-27T13:46:33+00:00">27-02-2018 - 13:46</time></span>
            </div>
        </div>

    </div>

</div>
            
            
            
<div class="small-block">

    
        <div class="media-holder overlay hide-for-portrait">


                                    <a href="http://rk.karelia.ru/accident/detsad-v-segezhe-zaplatit-40-tysyach-rublej-za-nedomotr-vospitatelya/" class="overlay-link" title="Детсад в Сегеже заплатит 40 тысяч рублей за недосмотр воспитателя"></a>

                    <img width="100" height="100" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2016/11/iaSJx2s28Qo-100x100.jpg" class="small_square wp-post-image" alt="Детский сад &quot;Апельсин&quot;. Фото: ИА &quot;Республика&quot; / Николай Смирнов." srcset="http://rk.karelia.ru/wp-content/uploads/2016/11/iaSJx2s28Qo-150x150.jpg 150w, http://rk.karelia.ru/wp-content/uploads/2016/11/iaSJx2s28Qo-440x440.jpg 440w, http://rk.karelia.ru/wp-content/uploads/2016/11/iaSJx2s28Qo-100x100.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="http://rk.karelia.ru/wp-content/uploads/2016/11/iaSJx2s28Qo-100x100.jpg" class="small_square wp-post-image" alt="Детский сад &quot;Апельсин&quot;. Фото: ИА &quot;Республика&quot; / Николай Смирнов." srcset="http://rk.karelia.ru/wp-content/uploads/2016/11/iaSJx2s28Qo-150x150.jpg 150w, http://rk.karelia.ru/wp-content/uploads/2016/11/iaSJx2s28Qo-440x440.jpg 440w, http://rk.karelia.ru/wp-content/uploads/2016/11/iaSJx2s28Qo-100x100.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" /></noscript>
                
            
        </div>

    
    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/accident/detsad-v-segezhe-zaplatit-40-tysyach-rublej-za-nedomotr-vospitatelya/">
                Детсад в Сегеже заплатит 40 тысяч рублей за недосмотр воспитателя            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2018-01-25T10:53:43+00:00">25-01-2018 - 10:53</time></span>
            </div>
        </div>

    </div>

</div>
            
            
            
<div class="small-block">

    
        <div class="media-holder overlay hide-for-portrait">


                                    <a href="http://rk.karelia.ru/bez-rubriki/kruzhki-art-terapii-otkrylis-v-petrozavodske-v-dvuh-detskih-sadah/" class="overlay-link" title="Активисты ОНФ открыли кружки арт-терапии в двух детсадах Петрозаводска"></a>

                    <img width="100" height="100" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2016/02/art-terapiya-100x100.jpg" class="small_square wp-post-image" alt="Арт-терапевт Ольга Калмыкова и Степан Никулин творят «эбру» - рисуют по-турецки" srcset="http://rk.karelia.ru/wp-content/uploads/2016/02/art-terapiya-150x150.jpg 150w, http://rk.karelia.ru/wp-content/uploads/2016/02/art-terapiya-440x440.jpg 440w, http://rk.karelia.ru/wp-content/uploads/2016/02/art-terapiya-600x600.jpg 600w, http://rk.karelia.ru/wp-content/uploads/2016/02/art-terapiya-100x100.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="http://rk.karelia.ru/wp-content/uploads/2016/02/art-terapiya-100x100.jpg" class="small_square wp-post-image" alt="Арт-терапевт Ольга Калмыкова и Степан Никулин творят «эбру» - рисуют по-турецки" srcset="http://rk.karelia.ru/wp-content/uploads/2016/02/art-terapiya-150x150.jpg 150w, http://rk.karelia.ru/wp-content/uploads/2016/02/art-terapiya-440x440.jpg 440w, http://rk.karelia.ru/wp-content/uploads/2016/02/art-terapiya-600x600.jpg 600w, http://rk.karelia.ru/wp-content/uploads/2016/02/art-terapiya-100x100.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" /></noscript>
                
            
        </div>

    
    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/bez-rubriki/kruzhki-art-terapii-otkrylis-v-petrozavodske-v-dvuh-detskih-sadah/">
                Активисты ОНФ открыли кружки арт-терапии в двух детсадах Петрозаводска            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2018-01-17T10:06:47+00:00">17-01-2018 - 10:06</time></span>
            </div>
        </div>

    </div>

</div>
            
        
        </div><!-- grid end-->

    </div><!--related grid end-->

					<!-- Relap -->
					<div style="padding-left: 10px; padding-right: 10px; margin-bottom: 10px; position: relative;">
						<script id="S1ZWA-0sFe8VKSkp">if (window.relap) window.relap.ar('S1ZWA-0sFe8VKSkp');</script>
					</div>
					<div class="clear"></div>
				
        

        
<div id="disqus_thread"></div>


    </div><!--wide column end-->

    
        <div class="large-4 columns end hide-for-medium-down">

    <aside id="sidebar" class="main-sidebar" role="complementary">

        <div class="sidebar"><div id='c7346_10_6' class='sam-container sam-place' data-sam='1'><a  href='http://www.office-club.ru/' target='_blank'><img src='http://rk.karelia.ru/wp-content/uploads/2017/12/20171227-ofsclb.jpg'  alt='Офис Клаб. Канцтовары, оргтехника и офисная мебель'  /></a></div><br><br><section id="dpe_fp_widget-20" class="widget widget_dpe_fp_widget"><div class="widget-inner"><header class="widget-title"><h6>Важное</h6></header>
    <div class="featured-widget">

        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/social/vse-prizhilos/" title="«Все прижилось»" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2016/09/BtNxq6QeooM-440x207.jpg" class="small_crop wp-post-image" alt="Благоустройство проспекта Ленина. Фото: «Республика» / Николай Смирнов" srcset="http://rk.karelia.ru/wp-content/uploads/2016/09/BtNxq6QeooM-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2016/09/BtNxq6QeooM-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2016/09/BtNxq6QeooM-440x207.jpg" class="small_crop wp-post-image" alt="Благоустройство проспекта Ленина. Фото: «Республика» / Николай Смирнов" srcset="http://rk.karelia.ru/wp-content/uploads/2016/09/BtNxq6QeooM-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2016/09/BtNxq6QeooM-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/social/vse-prizhilos/">
            «Все прижилось»        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2018-03-01T15:15:25+00:00">01-03-2018</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/social/chetyrehletnij-dotsent/" title="Четырехлетний доцент" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0moxqko4scs4csg-440x207.jpg" class="small_crop wp-post-image" alt="Исследовательский центр в детском саду №21" srcset="http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0moxqko4scs4csg-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0moxqko4scs4csg-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0moxqko4scs4csg-440x207.jpg" class="small_crop wp-post-image" alt="Исследовательский центр в детском саду №21" srcset="http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0moxqko4scs4csg-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0moxqko4scs4csg-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/social/chetyrehletnij-dotsent/">
            Четырехлетний доцент        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2018-03-01T15:01:34+00:00">01-03-2018</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/social/culture/dve-kalevaly/" title="Две «Калевалы»" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0k862m0w4kcw8c8-440x207.jpg" class="small_crop wp-post-image" alt="Выставка детских рисунков в музее ИЗО Карелии" srcset="http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0k862m0w4kcw8c8-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0k862m0w4kcw8c8-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0k862m0w4kcw8c8-440x207.jpg" class="small_crop wp-post-image" alt="Выставка детских рисунков в музее ИЗО Карелии" srcset="http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0k862m0w4kcw8c8-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2018/03/fxyj0k862m0w4kcw8c8-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/social/culture/dve-kalevaly/">
            Две «Калевалы»        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2018-03-01T11:25:24+00:00">01-03-2018</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/social/programma-podderzhki-mestnyh-initsiativ-bylo-stalo/" title="Программа поддержки местных инициатив: было/стало" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2016/05/31-1-440x207.jpg" class="small_crop wp-post-image" alt="Программа поддержки местных инициатив в Карелии" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2016/05/31-1-440x207.jpg" class="small_crop wp-post-image" alt="Программа поддержки местных инициатив в Карелии" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/social/programma-podderzhki-mestnyh-initsiativ-bylo-stalo/">
            Программа поддержки местных инициатив: было/стало        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2018-03-01T08:32:49+00:00">01-03-2018</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/social/lovets-chelovekov/" title="Ловец человеков" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2018/02/iqtycm1vd40ggk44gg-440x207.jpg" class="small_crop wp-post-image" alt="Алексей Глушков: &quot;В Карелии теряется слишком много людей&quot;. Фото: ИА &quot;Республика&quot; / Сергей Юдин" srcset="http://rk.karelia.ru/wp-content/uploads/2018/02/iqtycm1vd40ggk44gg-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2018/02/iqtycm1vd40ggk44gg-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2018/02/iqtycm1vd40ggk44gg-440x207.jpg" class="small_crop wp-post-image" alt="Алексей Глушков: &quot;В Карелии теряется слишком много людей&quot;. Фото: ИА &quot;Республика&quot; / Сергей Юдин" srcset="http://rk.karelia.ru/wp-content/uploads/2018/02/iqtycm1vd40ggk44gg-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2018/02/iqtycm1vd40ggk44gg-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/social/lovets-chelovekov/">
            Ловец человеков        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2018-02-28T16:44:52+00:00">28-02-2018</time></span>    </div>

</div>
        
    </div>

</div></section><div id='c6909_7_2' class='sam-container sam-place' data-sam='1'><a  href='https://vk.com/newradio_ptz' target='_blank'><img src='http://rk.karelia.ru/wp-content/uploads/2018/01/iqsls5lrusggo04okc.gif'  alt='Онегомедиа - Европа плюс'  /></a></div><section id="dpe_fp_widget-33" class="widget widget_dpe_fp_widget"><div class="widget-inner"><header class="widget-title"><h6>Новости</h6></header>
    <div class="recent-widget">

        
            
<div class="small-block no-image-list">

    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/accident/crime/obvinyaemogo-v-pokushenii-na-vysokopostavlennogo-sotrudnika-fsin-zaderzhali-v-petrozavodske/">
                В Петрозаводске задержали обвиняемого в наемном убийстве, совершенном в Петербурге            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2018-03-01T16:56:51+00:00">01-03-2018 - 16:56</time></span>
            </div>
        </div>

    </div>

</div>
        
            
<div class="small-block no-image-list">

    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/social/138-mest-dlya-golosovaniya-za-proekty-blagoustrojstva-sozdadut-v-karelii/">
                138 мест для голосования за проекты благоустройства создадут в Карелии            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2018-03-01T16:25:39+00:00">01-03-2018 - 16:25</time></span>
            </div>
        </div>

    </div>

</div>
        
            
<div class="small-block no-image-list">

    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/social/petrgu-pomozhet-bolnitsam-v-rajonah-karelii-tehnologiyami-i-kadrami/">
                ПетрГУ поможет больницам в районах Карелии технологиями и кадрами            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2018-03-01T16:20:17+00:00">01-03-2018 - 16:20</time></span>
            </div>
        </div>

    </div>

</div>
        
            
<div class="small-block no-image-list">

    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/social/zhiteli-karelii-nepravilno-pitayutsya-i-pereedayut/">
                Минздрав: жители Карелии неправильно питаются и переедают            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2018-03-01T16:14:15+00:00">01-03-2018 - 16:14</time></span>
            </div>
        </div>

    </div>

</div>
        
            
<div class="small-block no-image-list">

    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/social/vladimir-putin-nam-nuzhno-snizhat-srednyuyu-stavku-po-ipoteke-do-7-8/">
                Владимир Путин: нужно снижать среднюю ставку по ипотеке до 7-8%            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2018-03-01T16:11:29+00:00">01-03-2018 - 16:11</time></span>
            </div>
        </div>

    </div>

</div>
        
            
<div class="small-block no-image-list">

    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/social/dva-cheloveka-poluchili-proezdnoj-na-trollejbus-za-schastlivyj-bilet/">
                Два человека получили проездной на троллейбус за счастливый билет            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2018-03-01T15:35:22+00:00">01-03-2018 - 15:35</time></span>
            </div>
        </div>

    </div>

</div>
        
            
<div class="small-block no-image-list">

    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/social/vladimir-putin-nuzhno-razvernut-programmu-prostranstvennogo-razvitiya-rossii/">
                Владимир Путин: нужно развернуть программу пространственного развития России            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2018-03-01T15:27:26+00:00">01-03-2018 - 15:27</time></span>
            </div>
        </div>

    </div>

</div>
        
    </div>

</div></section></div>
    </aside>

</div>
    
</div>
                        </article>

                    </div>

                </div><!--row end-->

            </div><!--enrty-wrapper end-->

        
    </section>

</div>


<div class="horizontal"></div>
<div class="footer-column">

    <div class="gray">

        <div class="boxed">

            <div class="row collapse">

                <div class="large-4 medium-12 columns">
                    <section id="text-7" class="widget widget_text"><div class="widget-inner">			<div class="textwidget"><p><strong>Учредитель</strong><br />
АУ РК «Информационное агентство<br />
«Республика Карелия»</p>
<p>Адрес: Петрозаводск, пр. А. Невского, 65<br />
Телефон редакции: <strong>8 (8142) 78-27-44</strong><br />
E-mail: <a href="mailto:rk@karelia.ru">rk@karelia.ru</a></p>
<p>Мнения авторов могут не совпадать с позицией издания. При использовании материалов сайта гиперссылка обязательна.</p>
</div>
		</div></section>                </div>

                <div class="large-4 medium-12 columns">
                    <section id="text-8" class="widget widget_text"><div class="widget-inner">			<div class="textwidget"><p><img class="alignleft wp-image-261598 size-full" src="http://rk.karelia.ru/wp-content/uploads/2016/05/16.png" alt="16+" width="24" height="24" /><strong>Сетевое издание<br />
Информационное агентство «Республика»</strong><br />
Зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор). Свидетельство о регистрации средства массовой информации ЭЛ&nbsp;№&nbsp;ФС77-60246 от 19 декабря 2014 г.</p>
<p><a href="/feed/"><img src="http://rk.karelia.ru/wp-content/uploads/2014/01/rss.png" alt="RSS" title="RSS" width="24" height="24" class="alignleft size-full wp-image-7495" />RSS Лента</a><br />
Подписывайтесь на новости!</p>
</div>
		</div></section>                </div>


                <div class="large-4 medium-12 columns">
                    <section id="text-9" class="widget widget_text"><div class="widget-inner">			<div class="textwidget"><p><strong>О проекте</strong><br />
«Республика» — информационно-аналитический портал Карелии.</p>
<p><a href="http://rk.karelia.ru/contacts/">Редакция / Реклама</a></p>
<div class="analytics" style="width:380px;margin:0 auto;">
<div class="yandex test">
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20028949&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20028949/3_0_FFCA20FF_FFAA00FF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:20028949,lang:'ru'});return false}catch(e){}" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20028949 = new Ya.Metrika({ id:20028949, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:false }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript>
<div><img src="https://mc.yandex.ru/watch/20028949" style="position:absolute; left:-9999px;" alt="" /></div>
<p></noscript> <!-- /Yandex.Metrika counter -->
</div>
<div class="liveinternet">
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?15.6" border="0" width="88" height="31" alt="" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"/></a><!--/LiveInternet-->
</div>
</div>
</div>
		</div></section>                </div>

            </div>

        </div>

    </div>



</div>
<div class="horizontal"><div id='c2268_6_5' class='sam-container sam-place' data-sam='1'><a  href='http://data.sampo.ru/' target='_blank'><img src='http://rk.karelia.ru/wp-content/uploads/2016/10/2016-10-03_konsultant_960x90.gif'  alt='КонсультантПлюс'  /></a></div></div>
<div class="row collapse">

    <div class="large-12 columns">

        <div id="footer" class="hide-for-small">

            <div class="boxed">

                <span class="text-line">
                    Все права защищены &copy; 2013-2018 &quot;Республика&quot;.

                                            Разработка сайта: <a href="https://pixelplus.ru">Пиксель Плюс</a>                                    </span>

            </div>

        </div>

    </div>

</div>


</section><!-- Wrapper End -->


<nav class="right-off-canvas-menu show-for-medium-down">

    <div id="mobile">

        <ul class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-376471"><a href="http://rk.karelia.ru/types/post-tv-sampo/">Сампо ТВ 360°</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-232776"><a href="http://rk.karelia.ru/types/post-news/">Новости</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-has-children menu-item-232777"><a href="http://rk.karelia.ru/types/post-spec-project/">Спецпроекты</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301625"><a href="http://rk.karelia.ru/category/special-projects/istoriya-podviga/">История подвига</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369948"><a href="http://rk.karelia.ru/category/special-projects/gorodskoe-sobranie/">Городское собрание</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341948"><a href="http://rk.karelia.ru/category/special-projects/pravoslavnaya-kareliya/">Православная Карелия</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238163"><a href="http://rk.karelia.ru/category/special-projects/uroki-karelskogo/">Уроки карельского</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269047"><a href="http://rk.karelia.ru/category/special-projects/delaem-v-karelii/">Делаем в Карелии</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302870"><a href="http://rk.karelia.ru/category/special-projects/uchenyj-sovet/">Ученый совет</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238675"><a href="http://rk.karelia.ru/category/special-projects/semya/">Семья</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266656"><a href="http://rk.karelia.ru/category/abzac/">Абзац</a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263661"><a href="http://rk.karelia.ru/rabota">Работа в Карелии</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-232778"><a href="http://rk.karelia.ru/types/post-post/">Статьи</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-233009"><a href="/video/">Видео</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243396"><a href="http://rk.karelia.ru/tag/dom-com/">Дом.com</a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243399"><a href="http://rk.karelia.ru/tag/za-kalitkoj/">За калиткой</a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261302"><a href="http://rk.karelia.ru/tag/analitika-s-yuriem-savelevym/">Аналитика с Юрием Савельевым</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248100"><a href="http://rk.karelia.ru/category/translyatsii/">Трансляции</a></li></ul>
</li></ul>
    </div>

</nav>

<a class="exit-off-canvas"></a>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"rk-karelia"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.13"},"disqusIdentifier":"387169 http:\/\/rk.karelia.ru\/?p=387169","disqusShortname":"rk-karelia","disqusTitle":"\u0427\u0435\u0442\u044b\u0440\u0435\u0445\u043b\u0435\u0442\u043d\u0438\u0439 \u0434\u043e\u0446\u0435\u043d\u0442","disqusUrl":"http:\/\/rk.karelia.ru\/social\/chetyrehletnij-dotsent\/","postId":"387169"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/rk.karelia.ru\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-includes/js/comment-reply.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/themes/maxi/js/plugins.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/themes/maxi/js/settings.js?ver=4.4'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
			<!-- GA.counter -->
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-37663591-1', 'auto');
				ga('send', 'pageview');
			</script>
			<!-- /GA.counter -->
			<!--LiveInternet counter--><script type="text/javascript">new Image().src = "//counter.yadro.ru/hit?r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"" : ";s"+screen.width+"*"+screen.height+"*" + (screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u"+escape(document.URL) + ";h"+escape(document.title.substring(0,80)) + ";" +Math.random();</script><!--/LiveInternet-->
</body>
</html>
