
<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="cmsmagazine" content="b832c2babc282eeb040f9e540df6c764" />

    
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />

    
	<link rel="alternate" type="application/rss+xml" title="&quot;Республика&quot; Feed" href="http://rk.karelia.ru/feed/">

<title>Застройщик Белопорожских ГЭС начал платить налоги в бюджет Карелии - &quot;Республика&quot;</title>

<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://rk.karelia.ru/ekonomika/production/zastrojshhik-beloporozhskih-ges-nachal-polatit-nalogi-v-byudzhet-karelii/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Застройщик Белопорожских ГЭС начал платить налоги в бюджет Карелии - &quot;Республика&quot;" />
<meta property="og:description" content="Выездное совещание на месте строительства малых гидроэлектростанций провел недавно Артур Парфенчиков." />
<meta property="og:url" content="http://rk.karelia.ru/ekonomika/production/zastrojshhik-beloporozhskih-ges-nachal-polatit-nalogi-v-byudzhet-karelii/" />
<meta property="og:site_name" content="&quot;Республика&quot;" />
<meta property="article:tag" content="Белопорожские ГЭС" />
<meta property="article:tag" content="Артур Парфенчиков" />
<meta property="article:section" content="Производство" />
<meta property="article:published_time" content="20-03-2017 - 10:36" />
<meta property="article:modified_time" content="2017-03-20T10:42:56+00:00" />
<meta property="og:updated_time" content="2017-03-20T10:42:56+00:00" />
<meta property="og:image" content="http://rk.karelia.ru/wp-content/uploads/2017/03/Stroitelstvo-Beloporozhskih-GES.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Выездное совещание на месте строительства малых гидроэлектростанций провел недавно Артур Парфенчиков. "/>
<meta name="twitter:title" content="Застройщик Белопорожских ГЭС начал платить налоги в бюджет Карелии - &quot;Республика&quot;"/>
<meta name="twitter:image" content="http://rk.karelia.ru/wp-content/uploads/2017/03/Na-stroitelstve-Beloporozhskih-GES-456x608.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="&quot;Республика&quot; &raquo; Лента" href="http://rk.karelia.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="&quot;Республика&quot; &raquo; Лента комментариев" href="http://rk.karelia.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="&quot;Республика&quot; &raquo; Лента комментариев к &laquo;Застройщик Белопорожских ГЭС начал платить налоги в бюджет Карелии&raquo;" href="http://rk.karelia.ru/ekonomika/production/zastrojshhik-beloporozhskih-ges-nachal-polatit-nalogi-v-byudzhet-karelii/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/rk.karelia.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foundation-icon-css'  href='http://rk.karelia.ru/wp-content/plugins/easy-foundation-shortcodes/styles/foundation-icons.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-css'  href='http://rk.karelia.ru/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='this_wp_prepre_css-css'  href='http://rk.karelia.ru/wp-content/plugins/this-wp-prepare/css/style.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://rk.karelia.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #415661;
	border: 1px solid #263238;
}

</style>
<link rel='stylesheet' id='maxitheme-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2C400italic%2C400%2C600%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-basic-stylesheet-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/basic.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-stylesheet-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/style.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-responsive-stylesheet-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/responsive.min.css?ver=4.4' type='text/css' media='screen' />
<link rel='stylesheet' id='maxitheme-custom-color-1-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/custom_color_1.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-color-2-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/custom_color_2.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-color-3-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/custom_color_3.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-color-4-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/custom_color_4.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-font-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/custom_font.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-carousel-css'  href='http://rk.karelia.ru/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<link rel='stylesheet' id='tiled-gallery-css'  href='http://rk.karelia.ru/wp-content/plugins/tiled-gallery-carousel-without-jetpack/tiled-gallery/tiled-gallery.css?ver=2012-09-21' type='text/css' media='all' />
<script type='text/javascript' src='http://rk.karelia.ru/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/rk.karelia.ru\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/rk.karelia.ru\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"0","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.7.123'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/this-wp-prepare/js/this-wp-prepare.js?ver=4.4'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/tiled-gallery-carousel-without-jetpack/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jquery.spin.js?ver=4.4'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/tiled-gallery-carousel-without-jetpack/tiled-gallery/tiled-gallery.js?ver=4.4'></script>
<link rel='https://api.w.org/' href='http://rk.karelia.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rk.karelia.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rk.karelia.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4" />
<link rel='shortlink' href='http://rk.karelia.ru/?p=327294' />
<link rel="alternate" type="application/json+oembed" href="http://rk.karelia.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frk.karelia.ru%2Fekonomika%2Fproduction%2Fzastrojshhik-beloporozhskih-ges-nachal-polatit-nalogi-v-byudzhet-karelii%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rk.karelia.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frk.karelia.ru%2Fekonomika%2Fproduction%2Fzastrojshhik-beloporozhskih-ges-nachal-polatit-nalogi-v-byudzhet-karelii%2F&#038;format=xml" />
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=11Eoy8xIwz7DAQQB"></script><link rel="icon" href="http://rk.karelia.ru/wp-content/uploads/2016/02/cropped-LogoRespublika-200x200-2-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://rk.karelia.ru/wp-content/uploads/2016/02/cropped-LogoRespublika-200x200-2-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://rk.karelia.ru/wp-content/uploads/2016/02/cropped-LogoRespublika-200x200-2-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://rk.karelia.ru/wp-content/uploads/2016/02/cropped-LogoRespublika-200x200-2-1-1-270x270.png" />

	<script type="text/javascript" src="http://api.karelia.pro/js/cl.api.js"></script>
	<!-- Инициализация виджета vip-->
	<script type="text/javascript"> 
		jQuery(document).ready(function(){_cl.Init({appId: 42}); _cl.Lenta('cl_widget_lenta', {width: 300, size: 96, margin: 2, cover: 0, logo: 0, resources: [1], count: {1: 6}});});
	</script>

</head>


<body class="single single-post postid-327294 single-format-standard custom-background" itemscope itemtype="http://schema.org/WebPage">

<div class="off-canvas-wrap" data-offcanvas>
    <div class="inner-wrap">

	<!-- <a class="right-off-canvas-toggle show-for-medium-down" href="#"></a> -->
	<a class="right-off-canvas-toggle show-for-medium-down" href="#"></a>
    <!-- Start the main container -->
    <section id="wrapper" class="animated fadeIn has-sticky-menu" role="document">

    <div class="horizontal"><div id='c8454_2_1' class='sam-container sam-place' data-sam='1'><a  href='http://rk.karelia.ru/special-projects/uroki-karelskogo/ohota-mecastys/' target='_blank'><img src='http://rk.karelia.ru/wp-content/uploads/2017/03/oht-bnr.jpg'  alt='Уроки карельского - Охота - Mečästys'  /></a></div></div>
    
		
    <header id="header">

        <div class="header white">

            <div class="boxed">

                <div class="row collapse">

                    <div class="large-3 columns">

                        <div id="logo">

                            
                                <a href="http://rk.karelia.ru/" title="&quot;Республика&quot;"><img style="float:left;" src="http://rk.karelia.ru/wp-content/uploads/2016/02/LogoRespublika-200x200-2-1.png" alt="&quot;Республика&quot;" width="50px"/><span class="wpp-text-logo">Республика</span></a>

                            
                        </div>

                    </div>

                    <div class="large-9 columns wpp-header-menu">

                        <div class="right hide-for-medium-down">

                                
<ul id="primary" class="main-menu">
<li id="menu-item-233009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-233009"><a href="/video/">Интернет-тв САМПО</a>
<ul class="sub-menu">
	<li id="menu-item-243396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243396"><a href="http://rk.karelia.ru/tag/dom-com/">Дом.com</a></li>	<li id="menu-item-243399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243399"><a href="http://rk.karelia.ru/tag/za-kalitkoj/">За калиткой</a></li>	<li id="menu-item-261302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261302"><a href="http://rk.karelia.ru/tag/analitika-s-yuriem-savelevym/">Аналитика с Юрием Савельевым</a></li>	<li id="menu-item-248100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248100"><a href="http://rk.karelia.ru/category/translyatsii/">Трансляции</a></li></ul>
</li><li id="menu-item-232776" class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-232776"><a href="http://rk.karelia.ru/types/post-news/">Новости</a></li><li id="menu-item-232777" class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-has-children menu-item-232777"><a href="http://rk.karelia.ru/types/post-spec-project/">Спецпроекты</a>
<ul class="sub-menu">
	<li id="menu-item-301625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301625"><a href="http://rk.karelia.ru/category/special-projects/istoriya-podviga/">История подвига</a></li>	<li id="menu-item-311407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311407"><a href="http://rk.karelia.ru/category/special-projects/dinastiya/">Галерея славы трудовых династий</a></li>	<li id="menu-item-313566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313566"><a href="http://rk.karelia.ru/category/special-projects/silnye-i-krasivye/">Сильные и красивые</a></li>	<li id="menu-item-238163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238163"><a href="http://rk.karelia.ru/category/special-projects/uroki-karelskogo/">Уроки карельского</a></li>	<li id="menu-item-302870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302870"><a href="http://rk.karelia.ru/category/special-projects/uchenyj-sovet/">Ученый совет</a></li>	<li id="menu-item-269047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269047"><a href="http://rk.karelia.ru/category/special-projects/delaem-v-karelii/">Делаем в Карелии</a></li>	<li id="menu-item-278615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278615"><a href="http://rk.karelia.ru/category/special-projects/dostoyanie-respubliki/">Достояние республики</a></li>	<li id="menu-item-251663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251663"><a href="http://rk.karelia.ru/category/special-projects/nasha-vojna/">Наша война</a></li>	<li id="menu-item-238675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238675"><a href="http://rk.karelia.ru/category/special-projects/semya/">Семья</a></li>	<li id="menu-item-266656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266656"><a href="http://rk.karelia.ru/category/abzac/">Абзац</a></li>	<li id="menu-item-263661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263661"><a href="http://rk.karelia.ru/rabota">Работа в Карелии</a></li></ul>
</li><li id="menu-item-232778" class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-232778"><a href="http://rk.karelia.ru/types/post-post/">Статьи</a></li>
    




    <li class="social-item">
       <span class="icon vkontakte"><a class="social" href="https://vk.com/rk_karelia" target="_blank" title="Vkontakte"><i class="i-vk"></i></a>
       </span>
    </li>

    <li class="social-item">
        <span class="icon instagram"><a class="social" href="https://www.instagram.com/rk.karelia/" target="_blank" title="Instagram"><i class="i-instagram"></i></a>
        </span>
    </li>



    <li class="social-item">
        <span class="icon youtube">
            <a class="social" href="https://www.youtube.com/channel/UCqD2nLyNrUXK69DQCIE3GFQ" target="_blank" title="Youtube"><i class="i-youtube"></i></a>
        </span>
    </li>

    <li class="social-item">
        <span class="icon twitter">
            <a class="social" href="https://twitter.com/rk_karelia" target="_blank" title="Twitter"><i class="i-twitter2"></i></a>
        </span>
    </li>

    <li class="social-item">
        <span class="icon facebook">
            <a class="social" href="https://www.facebook.com/rk.karelia" target="_blank" title="Facebook"><i class="i-facebook2"></i></a>
        </span>
    </li>



</ul>


                        </div>

                    </div>

                </div>

            </div>

        </div>


    </header>



<div class="boxed white">

    <section id="single" role="main">

        
        
            
            <div class="entry-wrapper has-excerpt ">

                <div class="row collapse">

                    <div class="large-10 large-centered columns">

                        <article class="post-327294 post type-post status-publish format-standard has-post-thumbnail hentry category-production tag-beloporozhskie-ges tag-artur-parfenchikov types-post-news" id="post-327294">

                        
<header class="entry-header">

    
        <h1 class="entry-title">

            Застройщик Белопорожских ГЭС начал платить налоги в бюджет Карелии
        </h1>

    
    <div class="row collapse"><div class="large-11 large-centered columns"><div class="keynote"><h2>Выездное совещание на месте строительства малых гидроэлектростанций провел недавно Артур Парфенчиков. </h2></div></div></div>
</header>
                        



                        

<div class="row collapse">

    <div class="large-8 columns">

        
        <div class="entry-content">


            <p>Врио главы Карелии Артур Парфенчиков на днях осмотрел строительную площадку Белопорожских ГЭС: проверил ход работ, побывал в строительном лагере, где провел оперативное совещание.</p>
<p>Как рассказал исполнительный директор генподрядчика проекта &#8212; АО «Карелстроймеханизация» &#8212; Борис Жадановский, работы идут по графику, а по некоторым направлениям – с его опережением.</p>
<p>&#8212; Разрабатываем каналы и котлован здания МГЭС 2, обустраиваем плотину, сводим лес на берегах. Завершено устройство моста на правый берег, устройство вахтового городка на 200 человек, произведено электроснабжение объекта, установлена вышка сотовой связи и другие круглосуточные работы. К строительным работам по максимуму привлекаются местные жители, &#8212; рассказал он.</p>
<p>В марте КСМ планирует полностью закончить все работы по разработке котлована второй малой ГЭС и начать строить железобетонные конструкции.</p>
<p>&#8212; Проект интересный и красивый, и мы идем четко по графику, &#8212; отметил председатель совета директоров АО «Норд Гидро» Михаил Заворовский. Большое значение придаем использованию оборудования российского производства. Оборудование на 75% отечественное, производства также расположены на территории России. Объект сложный, и карельский застройщик &#8212; АО «Карелстроймеханизация» &#8212; еще на стадии детального изучения проекта показал себя  с лучшей стороны.</p>
<p>&#8212; И АО «Норд Гидро Белый Порог» и АО «Карелстроймеханизация» встали здесь на налоговый учет, &#8212; добавил глава администрации Кемского района Юрий Разумейчик. &#8212; Первые налоги в бюджет Кемского района уже пошли.</p>
<p>&#8212; С вводом в эксплуатацию Белопорожской ГЭС-1 и Белопорожской ГЭС-2 дефицит мощности в республике значительно уменьшится, реализация проекта даст региону дешевый, экологически чистый, возобновляемый «зеленый» источник энергии, &#8212; заявил врио главы Карелии Артур Парфенчиков. &#8212; Кроме того, считаю необходимым продумать дальнейшее развитие малой гидроэнергетики на территории Карелии. Уверен, что в нашей республике есть для этого все условия. Необходимая помощь в этом направлении также будет оказана – наша цель и повышение качества жизни людей, и экономическое развитие территории, и сохранение экологии нашей Карелии, &#8212; отметил руководитель региона.</p>
<p>Напомним, инвестиционный проект строительства Белопорожских ГЭС стал <a href="http://rk.karelia.ru/ekonomika/zhizn-stanet-luchshe/" target="_blank">первым</a> на территории России, который финансирует Новый банк развития БРИКС.</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"http:\/\/rk.karelia.ru\/ekonomika\/production\/zastrojshhik-beloporozhskih-ges-nachal-polatit-nalogi-v-byudzhet-karelii\/"}' class="tiled-gallery type-rectangular" data-original-width="1280"><div class="gallery-row" style="width: 1275px; height: 608px;"><div class="gallery-group images-1" style="width: 460px; height: 612px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="http://rk.karelia.ru/wp-content/uploads/2017/03/Na-stroitelstve-Beloporozhskih-GES.jpg"><img data-attachment-id="327296" data-orig-file="http://rk.karelia.ru/wp-content/uploads/2017/03/Na-stroitelstve-Beloporozhskih-GES.jpg" data-orig-size="720,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="Оперативное совещание врио главы Карелии по строительству Белопорожских ГЭС. Фото: пресс-служба правительства Карелии" data-image-description="" data-medium-file="http://rk.karelia.ru/wp-content/uploads/2017/03/Na-stroitelstve-Beloporozhskih-GES-225x300.jpg" data-large-file="http://rk.karelia.ru/wp-content/uploads/2017/03/Na-stroitelstve-Beloporozhskih-GES.jpg" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/03/Na-stroitelstve-Beloporozhskih-GES-456x608.jpg" width="456" height="608" align="left" title="Оперативное совещание врио главы Карелии по строительству Белопорожских ГЭС. Фото: пресс-служба правительства Карелии" /><noscript><img data-attachment-id="327296" data-orig-file="http://rk.karelia.ru/wp-content/uploads/2017/03/Na-stroitelstve-Beloporozhskih-GES.jpg" data-orig-size="720,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="Оперативное совещание врио главы Карелии по строительству Белопорожских ГЭС. Фото: пресс-служба правительства Карелии" data-image-description="" data-medium-file="http://rk.karelia.ru/wp-content/uploads/2017/03/Na-stroitelstve-Beloporozhskih-GES-225x300.jpg" data-large-file="http://rk.karelia.ru/wp-content/uploads/2017/03/Na-stroitelstve-Beloporozhskih-GES.jpg" src="http://rk.karelia.ru/wp-content/uploads/2017/03/Na-stroitelstve-Beloporozhskih-GES-456x608.jpg" width="456" height="608" align="left" title="Оперативное совещание врио главы Карелии по строительству Белопорожских ГЭС. Фото: пресс-служба правительства Карелии" /></noscript></a></div></div><div class="gallery-group images-1" style="width: 815px; height: 612px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="http://rk.karelia.ru/wp-content/uploads/2017/03/Operativnoe-soveshhanie-vrio-glavy-Karelii-po-stroitelstvu-Beloporozhskih-GES.jpg"><img data-attachment-id="327297" data-orig-file="http://rk.karelia.ru/wp-content/uploads/2017/03/Operativnoe-soveshhanie-vrio-glavy-Karelii-po-stroitelstvu-Beloporozhskih-GES.jpg" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="Оперативное совещание врио главы Карелии по строительству Белопорожских ГЭС. Фото: пресс-служба правительства Карелии" data-image-description="" data-medium-file="http://rk.karelia.ru/wp-content/uploads/2017/03/Operativnoe-soveshhanie-vrio-glavy-Karelii-po-stroitelstvu-Beloporozhskih-GES-300x225.jpg" data-large-file="http://rk.karelia.ru/wp-content/uploads/2017/03/Operativnoe-soveshhanie-vrio-glavy-Karelii-po-stroitelstvu-Beloporozhskih-GES.jpg" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/03/Operativnoe-soveshhanie-vrio-glavy-Karelii-po-stroitelstvu-Beloporozhskih-GES-811x608.jpg" width="811" height="608" align="left" title="Оперативное совещание врио главы Карелии по строительству Белопорожских ГЭС. Фото: пресс-служба правительства Карелии" /><noscript><img data-attachment-id="327297" data-orig-file="http://rk.karelia.ru/wp-content/uploads/2017/03/Operativnoe-soveshhanie-vrio-glavy-Karelii-po-stroitelstvu-Beloporozhskih-GES.jpg" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="Оперативное совещание врио главы Карелии по строительству Белопорожских ГЭС. Фото: пресс-служба правительства Карелии" data-image-description="" data-medium-file="http://rk.karelia.ru/wp-content/uploads/2017/03/Operativnoe-soveshhanie-vrio-glavy-Karelii-po-stroitelstvu-Beloporozhskih-GES-300x225.jpg" data-large-file="http://rk.karelia.ru/wp-content/uploads/2017/03/Operativnoe-soveshhanie-vrio-glavy-Karelii-po-stroitelstvu-Beloporozhskih-GES.jpg" src="http://rk.karelia.ru/wp-content/uploads/2017/03/Operativnoe-soveshhanie-vrio-glavy-Karelii-po-stroitelstvu-Beloporozhskih-GES-811x608.jpg" width="811" height="608" align="left" title="Оперативное совещание врио главы Карелии по строительству Белопорожских ГЭС. Фото: пресс-служба правительства Карелии" /></noscript></a></div></div></div></div>

            
            
                <footer class="single-bottom">

                    

<div class="row">


    <div class="columns">

		<!-- <div class="entry-meta hide-for-small"> -->
		<div class="entry-meta">	
		
			<div>
			
				<style>
					@media only screen and (max-width: 40.063em) {
						.pluso-wrap {
							display:inline !important;
						}
					}					
				</style>
				<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="transparent" data-options="big,square,line,horizontal,counter,theme=01" data-services="vkontakte,odnoklassniki,facebook,twitter,google,moimir,email,print"></div>
				
				
		<p>&nbsp;</p>
									<div style="float:left;">
					<span class="updated"><time itemprop="date" datetime="2017-03-20T10:36:35+00:00">20-03-2017 - 10:36</time></span>					</div>
									
				<div class="single-taxonomy">

					<a href="http://rk.karelia.ru/category/ekonomika/production/" rel="category tag">Производство</a>
					&nbsp;&nbsp;/&nbsp;&nbsp;&nbsp;<a href="http://rk.karelia.ru/tag/beloporozhskie-ges/" rel="tag">Белопорожские ГЭС</a>, <a href="http://rk.karelia.ru/tag/artur-parfenchikov/" rel="tag">Артур Парфенчиков</a>
				</div>
			
			</div>
							
			

		</div>

    </div>



</div>

                </footer>

            
        <div class="horizontal after-post"><div id='c3562_26_3' class='sam-container sam-place' data-sam='1'><a  href='http://rk.karelia.ru/category/abzac/' target='_blank'><img src='http://rk.karelia.ru/wp-content/uploads/2016/05/abzats-bnr.jpg'  alt='Абзац'  /></a></div></div>
			
        </div><!--enrty-content end-->

        
            
    <div id="grid-related">

        <h6>Главное по теме</h6>

        <div class="grid">

        
            
            
<div class="small-block">

    
        <div class="media-holder overlay hide-for-portrait">


                                    <a href="http://rk.karelia.ru/social/pamyatnik-robertu-rozhdestvenskomu-mozhet-poyavitsya-v-karelii/" class="overlay-link" title="Памятник Роберту Рождественскому может появиться в Карелии"></a>

                    <img width="100" height="100" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/03/17353618_373005389766575_3915086894346266545_n-100x100.jpg" class="small_square wp-post-image" alt="17353618_373005389766575_3915086894346266545_n" srcset="http://rk.karelia.ru/wp-content/uploads/2017/03/17353618_373005389766575_3915086894346266545_n-150x150.jpg 150w, http://rk.karelia.ru/wp-content/uploads/2017/03/17353618_373005389766575_3915086894346266545_n-440x440.jpg 440w, http://rk.karelia.ru/wp-content/uploads/2017/03/17353618_373005389766575_3915086894346266545_n-100x100.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="http://rk.karelia.ru/wp-content/uploads/2017/03/17353618_373005389766575_3915086894346266545_n-100x100.jpg" class="small_square wp-post-image" alt="17353618_373005389766575_3915086894346266545_n" srcset="http://rk.karelia.ru/wp-content/uploads/2017/03/17353618_373005389766575_3915086894346266545_n-150x150.jpg 150w, http://rk.karelia.ru/wp-content/uploads/2017/03/17353618_373005389766575_3915086894346266545_n-440x440.jpg 440w, http://rk.karelia.ru/wp-content/uploads/2017/03/17353618_373005389766575_3915086894346266545_n-100x100.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" /></noscript>
                
            
        </div>

    
    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/social/pamyatnik-robertu-rozhdestvenskomu-mozhet-poyavitsya-v-karelii/">
                Памятник Роберту Рождественскому может появиться в Карелии            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2017-03-20T10:36:46+00:00">20-03-2017 - 10:36</time></span>
            </div>
        </div>

    </div>

</div>
            
            
            
<div class="small-block">

    
        <div class="media-holder overlay hide-for-portrait">


                                    <a href="http://rk.karelia.ru/politics/authority/stranitsa-vkontakte-poyavilas-u-vrio-glavy-karelii/" class="overlay-link" title="Страница в &#171;ВКонтакте&#187; появилась у врио главы Карелии"></a>

                    <img width="100" height="100" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/03/zsTZ7fe0WVI-100x100.jpg" class="small_square wp-post-image" alt="Артур Парфенчиков на заседании правительства. Фото: Николай Смирнов" srcset="http://rk.karelia.ru/wp-content/uploads/2017/03/zsTZ7fe0WVI-150x150.jpg 150w, http://rk.karelia.ru/wp-content/uploads/2017/03/zsTZ7fe0WVI-440x440.jpg 440w, http://rk.karelia.ru/wp-content/uploads/2017/03/zsTZ7fe0WVI-100x100.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="http://rk.karelia.ru/wp-content/uploads/2017/03/zsTZ7fe0WVI-100x100.jpg" class="small_square wp-post-image" alt="Артур Парфенчиков на заседании правительства. Фото: Николай Смирнов" srcset="http://rk.karelia.ru/wp-content/uploads/2017/03/zsTZ7fe0WVI-150x150.jpg 150w, http://rk.karelia.ru/wp-content/uploads/2017/03/zsTZ7fe0WVI-440x440.jpg 440w, http://rk.karelia.ru/wp-content/uploads/2017/03/zsTZ7fe0WVI-100x100.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" /></noscript>
                
            
        </div>

    
    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/politics/authority/stranitsa-vkontakte-poyavilas-u-vrio-glavy-karelii/">
                Страница в &#171;ВКонтакте&#187; появилась у врио главы Карелии            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2017-03-19T09:44:04+00:00">19-03-2017 - 09:44</time></span>
            </div>
        </div>

    </div>

</div>
            
            
            
<div class="small-block">

    
        <div class="media-holder overlay hide-for-portrait">


                                    <a href="http://rk.karelia.ru/politics/authority/v-karelii-novye-vlasti-mirno-reshili-vopros-s-sunskimi-partizanami/" class="overlay-link" title="В Карелии новые власти мирно решили вопрос с «сунскими партизанами»"></a>

                    <img width="100" height="100" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/02/V-Sunskom-boru1-100x100.jpg" class="small_square wp-post-image" alt="В Сунском бору. Фото: ИА &quot;Республика&quot;" srcset="http://rk.karelia.ru/wp-content/uploads/2017/02/V-Sunskom-boru1-150x150.jpg 150w, http://rk.karelia.ru/wp-content/uploads/2017/02/V-Sunskom-boru1-440x440.jpg 440w, http://rk.karelia.ru/wp-content/uploads/2017/02/V-Sunskom-boru1-100x100.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="http://rk.karelia.ru/wp-content/uploads/2017/02/V-Sunskom-boru1-100x100.jpg" class="small_square wp-post-image" alt="В Сунском бору. Фото: ИА &quot;Республика&quot;" srcset="http://rk.karelia.ru/wp-content/uploads/2017/02/V-Sunskom-boru1-150x150.jpg 150w, http://rk.karelia.ru/wp-content/uploads/2017/02/V-Sunskom-boru1-440x440.jpg 440w, http://rk.karelia.ru/wp-content/uploads/2017/02/V-Sunskom-boru1-100x100.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" /></noscript>
                
            
        </div>

    
    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/politics/authority/v-karelii-novye-vlasti-mirno-reshili-vopros-s-sunskimi-partizanami/">
                В Карелии новые власти мирно решили вопрос с «сунскими партизанами»            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2017-03-17T22:44:29+00:00">17-03-2017 - 22:44</time></span>
            </div>
        </div>

    </div>

</div>
            
        
        </div><!-- grid end-->

    </div><!--related grid end-->

					<!-- Relap -->
					<div style="padding-left: 10px; padding-right: 10px; margin-bottom: 10px; position: relative;">
						<script id="S1ZWA-0sFe8VKSkp">if (window.relap) window.relap.ar('S1ZWA-0sFe8VKSkp');</script>
					</div>
					<div class="clear"></div>
				
        

        
<div id="disqus_thread">
    </div>



    </div><!--wide column end-->

    
        <div class="large-4 columns end hide-for-medium-down">

    <aside id="sidebar" class="main-sidebar" role="complementary">

        <div class="sidebar"><div id='c2224_10_6' class='sam-container sam-place' data-sam='1'><a  href='http://www.office-club.ru/' target='_blank'><img src='http://rk.karelia.ru/wp-content/uploads/2016/10/20161018-ofc-clb.jpg'  alt='Офис Клаб. Канцтовары, оргтехника и офисная мебель'  /></a></div><br><br><section id="dpe_fp_widget-20" class="widget widget_dpe_fp_widget"><div class="widget-inner"><header class="widget-title"><h6>Важное</h6></header>
    <div class="featured-widget">

        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/aktualno/nedelya-glazami-respubliki-26/" title="Неделя глазами &#171;Республики&#187;" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/03/Bez-nazvaniya-e1489937329524-440x207.jpg" class="small_crop wp-post-image" alt="Фото: www.kp.ru" srcset="http://rk.karelia.ru/wp-content/uploads/2017/03/Bez-nazvaniya-e1489937329524-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/03/Bez-nazvaniya-e1489937329524-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/03/Bez-nazvaniya-e1489937329524-440x207.jpg" class="small_crop wp-post-image" alt="Фото: www.kp.ru" srcset="http://rk.karelia.ru/wp-content/uploads/2017/03/Bez-nazvaniya-e1489937329524-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/03/Bez-nazvaniya-e1489937329524-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/aktualno/nedelya-glazami-respubliki-26/">
            Неделя глазами &#171;Республики&#187;        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-03-19T21:37:06+00:00">19-03-2017</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/programmy/za-kalitkoj-s-postom-priyatnym/" title="За калиткой: с постом приятным!" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/03/S-postom-priyatnym-440x207.jpg" class="small_crop wp-post-image" alt="С постом приятным! Фото: Леонид Николаев" srcset="http://rk.karelia.ru/wp-content/uploads/2017/03/S-postom-priyatnym-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/03/S-postom-priyatnym-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/03/S-postom-priyatnym-440x207.jpg" class="small_crop wp-post-image" alt="С постом приятным! Фото: Леонид Николаев" srcset="http://rk.karelia.ru/wp-content/uploads/2017/03/S-postom-priyatnym-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/03/S-postom-priyatnym-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/programmy/za-kalitkoj-s-postom-priyatnym/">
            За калиткой: с постом приятным!        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-03-17T16:32:03+00:00">17-03-2017</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/special-projects/delaem-v-karelii/med-steklo-flyus-i-payalnik/" title="Кожа единорога и другие расходники" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/03/20170315-12-37-18-440x207.jpg" class="small_crop wp-post-image" alt="Мастерская Елены Дмитриевой" srcset="http://rk.karelia.ru/wp-content/uploads/2017/03/20170315-12-37-18-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/03/20170315-12-37-18-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/03/20170315-12-37-18-440x207.jpg" class="small_crop wp-post-image" alt="Мастерская Елены Дмитриевой" srcset="http://rk.karelia.ru/wp-content/uploads/2017/03/20170315-12-37-18-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/03/20170315-12-37-18-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/special-projects/delaem-v-karelii/med-steklo-flyus-i-payalnik/">
            Кожа единорога и другие расходники        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-03-17T15:17:22+00:00">17-03-2017</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/social/po-zubam/" title="По зубам" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/03/image1-1-440x207.jpg" class="small_crop wp-post-image" alt="Внедорожник, который поели собаки" srcset="http://rk.karelia.ru/wp-content/uploads/2017/03/image1-1-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/03/image1-1-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/03/image1-1-440x207.jpg" class="small_crop wp-post-image" alt="Внедорожник, который поели собаки" srcset="http://rk.karelia.ru/wp-content/uploads/2017/03/image1-1-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/03/image1-1-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>            <div class="is-hover"><div class="icon"><i class="i-youtube"></i></div></div>        </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/social/po-zubam/">
            По зубам        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-03-17T09:13:14+00:00">17-03-2017</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/social/bryzgi-asfalta/" title="Брызги асфальта" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/03/YAma-na-Zavodskoj-440x207.jpg" class="small_crop wp-post-image" alt="Яма на Заводской" srcset="http://rk.karelia.ru/wp-content/uploads/2017/03/YAma-na-Zavodskoj-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/03/YAma-na-Zavodskoj-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/03/YAma-na-Zavodskoj-440x207.jpg" class="small_crop wp-post-image" alt="Яма на Заводской" srcset="http://rk.karelia.ru/wp-content/uploads/2017/03/YAma-na-Zavodskoj-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/03/YAma-na-Zavodskoj-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/social/bryzgi-asfalta/">
            Брызги асфальта        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-03-17T08:37:55+00:00">17-03-2017</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/social/mfts-instruktsiya-k-primeneniyu/" title="МФЦ: инструкция к применению" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/03/new-piktochart_21003209_c7aafe419a02eb70ba2d885cc15df0c5072bc7ce-440x207.jpeg" class="small_crop wp-post-image" alt="статистика по МФЦ" srcset="http://rk.karelia.ru/wp-content/uploads/2017/03/new-piktochart_21003209_c7aafe419a02eb70ba2d885cc15df0c5072bc7ce-800x376.jpeg 800w, http://rk.karelia.ru/wp-content/uploads/2017/03/new-piktochart_21003209_c7aafe419a02eb70ba2d885cc15df0c5072bc7ce-440x207.jpeg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/03/new-piktochart_21003209_c7aafe419a02eb70ba2d885cc15df0c5072bc7ce-440x207.jpeg" class="small_crop wp-post-image" alt="статистика по МФЦ" srcset="http://rk.karelia.ru/wp-content/uploads/2017/03/new-piktochart_21003209_c7aafe419a02eb70ba2d885cc15df0c5072bc7ce-800x376.jpeg 800w, http://rk.karelia.ru/wp-content/uploads/2017/03/new-piktochart_21003209_c7aafe419a02eb70ba2d885cc15df0c5072bc7ce-440x207.jpeg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/social/mfts-instruktsiya-k-primeneniyu/">
            МФЦ: инструкция к применению        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-03-16T16:12:59+00:00">16-03-2017</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/social/hajpa-radi/" title="Хайпа ради" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/03/Stanislav-Rasputin-440x207.jpg" class="small_crop wp-post-image" alt="Станислав Распутин. Фото: Леонид Николаев" srcset="http://rk.karelia.ru/wp-content/uploads/2017/03/Stanislav-Rasputin-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/03/Stanislav-Rasputin-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/03/Stanislav-Rasputin-440x207.jpg" class="small_crop wp-post-image" alt="Станислав Распутин. Фото: Леонид Николаев" srcset="http://rk.karelia.ru/wp-content/uploads/2017/03/Stanislav-Rasputin-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/03/Stanislav-Rasputin-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/social/hajpa-radi/">
            Хайпа ради        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-03-16T15:14:45+00:00">16-03-2017</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/special-projects/silnye-i-krasivye/ne-mogla-pozvolit-sebe-hodit-bez-pricheski/" title="«Не могла позволить себе ходить без прически»" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/03/00-20170111-16-45-47-440x207.jpg" class="small_crop wp-post-image" alt="Ирина Бажанова" srcset="http://rk.karelia.ru/wp-content/uploads/2017/03/00-20170111-16-45-47-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/03/00-20170111-16-45-47-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/03/00-20170111-16-45-47-440x207.jpg" class="small_crop wp-post-image" alt="Ирина Бажанова" srcset="http://rk.karelia.ru/wp-content/uploads/2017/03/00-20170111-16-45-47-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/03/00-20170111-16-45-47-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/special-projects/silnye-i-krasivye/ne-mogla-pozvolit-sebe-hodit-bez-pricheski/">
            «Не могла позволить себе ходить без прически»        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-03-16T10:29:31+00:00">16-03-2017</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/inquiry_respublika/odna-kachel-zdes-drugaya-tam/" title="Одна качель здесь, другая там" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/03/IMG_2476-440x207.jpg" class="small_crop wp-post-image" alt="Парк культуры и отдыха Петрозаводска. Фото: ИА &quot;Республика&quot; / Леонид Николаев" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/03/IMG_2476-440x207.jpg" class="small_crop wp-post-image" alt="Парк культуры и отдыха Петрозаводска. Фото: ИА &quot;Республика&quot; / Леонид Николаев" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/inquiry_respublika/odna-kachel-zdes-drugaya-tam/">
            Одна качель здесь, другая там        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-03-16T09:15:44+00:00">16-03-2017</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/social/nekulturnoe-nasledie/" title="Некультурное наследие" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/03/Poliklinika-2-440x207.jpg" class="small_crop wp-post-image" alt="Поликлиника 2" srcset="http://rk.karelia.ru/wp-content/uploads/2017/03/Poliklinika-2-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/03/Poliklinika-2-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/03/Poliklinika-2-440x207.jpg" class="small_crop wp-post-image" alt="Поликлиника 2" srcset="http://rk.karelia.ru/wp-content/uploads/2017/03/Poliklinika-2-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/03/Poliklinika-2-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/social/nekulturnoe-nasledie/">
            Некультурное наследие        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-03-15T14:34:59+00:00">15-03-2017</time></span>    </div>

</div>
        
    </div>

</div></section><div id='c5508_56_2' class='sam-container sam-place' data-sam='1'><a  href='http://rk.karelia.ru/otsenka-kachestva-informatsionnyh-uslug/' target='_blank'><img src='http://rk.karelia.ru/wp-content/uploads/2017/03/ots-kach2.jpg'  alt='Опрос - Оценка качества информационных услуг'  /></a></div></div>
    </aside>

</div>
    
</div>
                        </article>

                    </div>

                </div><!--row end-->

            </div><!--enrty-wrapper end-->

        
    </section>

</div>


<div class="horizontal"></div>
<div class="footer-column">

    <div class="gray">

        <div class="boxed">

            <div class="row collapse">

                <div class="large-4 medium-12 columns">
                    <section id="text-7" class="widget widget_text"><div class="widget-inner">			<div class="textwidget"><p><strong>Учредитель</strong><br />
АУ РК «Информационное агентство<br />
«Республика Карелия»</p>
<p>Адрес: Петрозаводск, пр. А. Невского, 65<br />
Телефон редакции: <strong>8 (8142) 78-27-44</strong><br />
E-mail: <a href="mailto:rk@karelia.ru">rk@karelia.ru</a></p>
<p>Мнения авторов могут не совпадать с позицией издания. При использовании материалов сайта гиперссылка обязательна.</p>
</div>
		</div></section>                </div>

                <div class="large-4 medium-12 columns">
                    <section id="text-8" class="widget widget_text"><div class="widget-inner">			<div class="textwidget"><p><img class="alignleft wp-image-261598 size-full" src="http://rk.karelia.ru/wp-content/uploads/2016/05/16.png" alt="16+" width="24" height="24" /><strong>Сетевое издание<br />
Информационное агентство «Республика»</strong><br />
Зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор). Свидетельство о регистрации средства массовой информации ЭЛ&nbsp;№&nbsp;ФС77-60246 от 19 декабря 2014 г.</p>
<p><a href="/feed/"><img src="http://rk.karelia.ru/wp-content/uploads/2014/01/rss.png" alt="RSS" title="RSS" width="24" height="24" class="alignleft size-full wp-image-7495" />RSS Лента</a><br />
Подписывайтесь на новости!</p>
</div>
		</div></section>                </div>


                <div class="large-4 medium-12 columns">
                    <section id="text-9" class="widget widget_text"><div class="widget-inner">			<div class="textwidget"><p><strong>О проекте</strong><br />
«Республика» — мультимедийный информационно-дискуссионный портал Карелии.</p>
<p>Профессиональные журналисты, эксперты и читатели производят новости, высказывают свои мнения и обсуждают проблемы городского, республиканского, федерального и вселенского масштаба.</p>
<p><a href="http://rk.karelia.ru/contacts/">Редакция</a></p>
<div class="analytics" style="width:380px;margin:0 auto;">
<div class="yandex test">
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20028949&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20028949/3_0_FFCA20FF_FFAA00FF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:20028949,lang:'ru'});return false}catch(e){}" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20028949 = new Ya.Metrika({ id:20028949, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:false }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript>
<div><img src="https://mc.yandex.ru/watch/20028949" style="position:absolute; left:-9999px;" alt="" /></div>
<p></noscript> <!-- /Yandex.Metrika counter -->
</div>
<div class="liveinternet">
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?15.6" border="0" width="88" height="31" alt="" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"/></a><!--/LiveInternet-->
</div>
</div>
</div>
		</div></section>                </div>

            </div>

        </div>

    </div>



</div>
<div class="horizontal"><div id='c6478_6_5' class='sam-container sam-place' data-sam='1'><a  href='http://data.sampo.ru/' target='_blank'><img src='http://rk.karelia.ru/wp-content/uploads/2016/10/2016-10-03_konsultant_960x90.gif'  alt='КонсультантПлюс'  /></a></div></div>
<div class="row collapse">

    <div class="large-12 columns">

        <div id="footer" class="hide-for-small">

            <div class="boxed">

                <span class="text-line">
                    Все права защищены &copy; 2013-2017 &quot;Республика&quot;.

                                            Разработка сайта: <a href="https://pixelplus.ru">Пиксель Плюс</a>                                    </span>

            </div>

        </div>

    </div>

</div>


</section><!-- Wrapper End -->


<nav class="right-off-canvas-menu show-for-medium-down">

    <div id="mobile">

        <ul class="main-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-233009"><a href="/video/">Интернет-тв САМПО</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243396"><a href="http://rk.karelia.ru/tag/dom-com/">Дом.com</a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243399"><a href="http://rk.karelia.ru/tag/za-kalitkoj/">За калиткой</a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261302"><a href="http://rk.karelia.ru/tag/analitika-s-yuriem-savelevym/">Аналитика с Юрием Савельевым</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248100"><a href="http://rk.karelia.ru/category/translyatsii/">Трансляции</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-232776"><a href="http://rk.karelia.ru/types/post-news/">Новости</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-has-children menu-item-232777"><a href="http://rk.karelia.ru/types/post-spec-project/">Спецпроекты</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301625"><a href="http://rk.karelia.ru/category/special-projects/istoriya-podviga/">История подвига</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311407"><a href="http://rk.karelia.ru/category/special-projects/dinastiya/">Галерея славы трудовых династий</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313566"><a href="http://rk.karelia.ru/category/special-projects/silnye-i-krasivye/">Сильные и красивые</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238163"><a href="http://rk.karelia.ru/category/special-projects/uroki-karelskogo/">Уроки карельского</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302870"><a href="http://rk.karelia.ru/category/special-projects/uchenyj-sovet/">Ученый совет</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269047"><a href="http://rk.karelia.ru/category/special-projects/delaem-v-karelii/">Делаем в Карелии</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278615"><a href="http://rk.karelia.ru/category/special-projects/dostoyanie-respubliki/">Достояние республики</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251663"><a href="http://rk.karelia.ru/category/special-projects/nasha-vojna/">Наша война</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238675"><a href="http://rk.karelia.ru/category/special-projects/semya/">Семья</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266656"><a href="http://rk.karelia.ru/category/abzac/">Абзац</a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263661"><a href="http://rk.karelia.ru/rabota">Работа в Карелии</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-232778"><a href="http://rk.karelia.ru/types/post-post/">Статьи</a></li></ul>
    </div>

</nav>

<a class="exit-off-canvas"></a>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/rk.karelia.ru\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-includes/js/comment-reply.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/themes/maxi/js/plugins.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/themes/maxi/js/settings.js?ver=4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ru","ajaxurl":"http:\/\/rk.karelia.ru\/wp-admin\/admin-ajax.php","nonce":"299885174d","display_exif":"0","display_geo":"1","background_color":"black","comment":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","post_comment":"Post Comment","loading_comments":"Loading Comments...","download_original":"\u041f\u043e\u043b\u043d\u044b\u0439 \u0440\u0430\u0437\u043c\u0435\u0440 <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"\u041a\u0430\u043c\u0435\u0440\u0430","aperture":"\u0414\u0438\u0430\u0444\u0440\u0430\u0433\u043c\u0430","shutter_speed":"\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430","focal_length":"\u0424\u043e\u043a. \u0440\u0430\u0441\u0441\u0442.","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/rk.karelia.ru\/wp-login.php?redirect_to=http%3A%2F%2Frk.karelia.ru%2Fekonomika%2Fproduction%2Fzastrojshhik-beloporozhskih-ges-nachal-polatit-nalogi-v-byudzhet-karelii%2F","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.js?ver=20130109'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.4","language":""},"disqusIdentifier":"327294 http:\/\/rk.karelia.ru\/?p=327294","disqusShortname":"rk-karelia","disqusTitle":"\u0417\u0430\u0441\u0442\u0440\u043e\u0439\u0449\u0438\u043a \u0411\u0435\u043b\u043e\u043f\u043e\u0440\u043e\u0436\u0441\u043a\u0438\u0445 \u0413\u042d\u0421 \u043d\u0430\u0447\u0430\u043b \u043f\u043b\u0430\u0442\u0438\u0442\u044c \u043d\u0430\u043b\u043e\u0433\u0438 \u0432 \u0431\u044e\u0434\u0436\u0435\u0442 \u041a\u0430\u0440\u0435\u043b\u0438\u0438","disqusUrl":"http:\/\/rk.karelia.ru\/ekonomika\/production\/zastrojshhik-beloporozhskih-ges-nachal-polatit-nalogi-v-byudzhet-karelii\/","options":{"manualSync":false},"postId":"327294"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"rk-karelia"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.4'></script>
			<!-- GA.counter -->
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-37663591-1', 'auto');
				ga('send', 'pageview');
			</script>
			<!-- /GA.counter -->
			<!--LiveInternet counter--><script type="text/javascript">new Image().src = "//counter.yadro.ru/hit?r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"" : ";s"+screen.width+"*"+screen.height+"*" + (screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u"+escape(document.URL) + ";h"+escape(document.title.substring(0,80)) + ";" +Math.random();</script><!--/LiveInternet-->
</body>
</html>
