
<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="cmsmagazine" content="b832c2babc282eeb040f9e540df6c764" />

    
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />

    
	<link rel="alternate" type="application/rss+xml" title="&quot;Республика&quot; Feed" href="http://rk.karelia.ru/feed/">

<title>9 февраля: главное за день - &quot;Республика&quot;</title>

<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://rk.karelia.ru/aktualno/9-fevralya-glavnoe-za-den-2/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="9 февраля: главное за день - &quot;Республика&quot;" />
<meta property="og:description" content="Школа в Петрозаводске потеряла аккредитацию; карельские производители привезли награды из Москвы; в правительстве назвали дату очередного дня единого приема граждан. Главные новости дня &#8212; в нашей подборке." />
<meta property="og:url" content="http://rk.karelia.ru/aktualno/9-fevralya-glavnoe-za-den-2/" />
<meta property="og:site_name" content="&quot;Республика&quot;" />
<meta property="article:tag" content="обзор дня" />
<meta property="article:section" content="Актуально" />
<meta property="article:published_time" content="09-02-2018 - 21:15" />
<meta property="article:modified_time" content="2018-02-09T18:16:52+00:00" />
<meta property="og:updated_time" content="2018-02-09T18:16:52+00:00" />
<meta property="og:image" content="http://rk.karelia.ru/wp-content/uploads/2018/02/hh1q73wi9hc04k00k0k.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Школа в Петрозаводске потеряла аккредитацию; карельские производители привезли награды из Москвы; в правительстве назвали дату очередного дня единого приема граждан. Главные новости дня &#8212; в нашей подборке."/>
<meta name="twitter:title" content="9 февраля: главное за день - &quot;Республика&quot;"/>
<meta name="twitter:image" content="http://rk.karelia.ru/wp-content/uploads/2018/02/hh1q73wi9hc04k00k0k.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="&quot;Республика&quot; &raquo; Лента" href="http://rk.karelia.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="&quot;Республика&quot; &raquo; Лента комментариев" href="http://rk.karelia.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="&quot;Республика&quot; &raquo; Лента комментариев к &laquo;9 февраля: главное за день&raquo;" href="http://rk.karelia.ru/aktualno/9-fevralya-glavnoe-za-den-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/rk.karelia.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foundation-icon-css'  href='http://rk.karelia.ru/wp-content/plugins/easy-foundation-shortcodes/styles/foundation-icons.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-css'  href='http://rk.karelia.ru/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='this_wp_prepre_css-css'  href='http://rk.karelia.ru/wp-content/plugins/this-wp-prepare/css/style.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://rk.karelia.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #415661;
	border: 1px solid #263238;
}

</style>
<link rel='stylesheet' id='maxitheme-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2C400italic%2C400%2C600%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-basic-stylesheet-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/basic.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-stylesheet-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/style.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-responsive-stylesheet-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/responsive.min.css?ver=4.4' type='text/css' media='screen' />
<link rel='stylesheet' id='maxitheme-custom-color-1-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/custom_color_1.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-color-2-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/custom_color_2.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-color-3-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/custom_color_3.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-color-4-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/custom_color_4.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-font-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/custom_font.css?ver=4.4' type='text/css' media='all' />
<script type='text/javascript' src='http://rk.karelia.ru/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/rk.karelia.ru\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/rk.karelia.ru\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"0","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.7.123'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/this-wp-prepare/js/this-wp-prepare.js?ver=4.4'></script>
<link rel='https://api.w.org/' href='http://rk.karelia.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rk.karelia.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rk.karelia.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4" />
<link rel='shortlink' href='http://rk.karelia.ru/?p=382926' />
<link rel="alternate" type="application/json+oembed" href="http://rk.karelia.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frk.karelia.ru%2Faktualno%2F9-fevralya-glavnoe-za-den-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rk.karelia.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frk.karelia.ru%2Faktualno%2F9-fevralya-glavnoe-za-den-2%2F&#038;format=xml" />
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=11Eoy8xIwz7DAQQB"></script><link rel="icon" href="http://rk.karelia.ru/wp-content/uploads/2016/02/cropped-LogoRespublika-200x200-2-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://rk.karelia.ru/wp-content/uploads/2016/02/cropped-LogoRespublika-200x200-2-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://rk.karelia.ru/wp-content/uploads/2016/02/cropped-LogoRespublika-200x200-2-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://rk.karelia.ru/wp-content/uploads/2016/02/cropped-LogoRespublika-200x200-2-1-1-270x270.png" />

	<script type="text/javascript" src="http://api.karelia.pro/js/cl.api.js"></script>
	<!-- Инициализация виджета vip-->
	<script type="text/javascript"> 
		jQuery(document).ready(function(){_cl.Init({appId: 42}); _cl.Lenta('cl_widget_lenta', {width: 300, size: 96, margin: 2, cover: 0, logo: 0, resources: [1], count: {1: 6}});});
	</script>

</head>


<body class="single single-post postid-382926 single-format-standard custom-background" itemscope itemtype="http://schema.org/WebPage">

<div class="off-canvas-wrap" data-offcanvas>
    <div class="inner-wrap">

	<!-- <a class="right-off-canvas-toggle show-for-medium-down" href="#"></a> -->
	<a class="right-off-canvas-toggle show-for-medium-down" href="#"></a>
    <!-- Start the main container -->
    <section id="wrapper" class="animated fadeIn has-sticky-menu" role="document">

    <div class="horizontal"><div id='c9466_62_1' class='sam-container sam-place' data-sam='1'><a  href='http://rk.karelia.ru/special-projects/pravoslavnaya-kareliya/severnye-pisma/' target='_blank'><img src='http://rk.karelia.ru/wp-content/uploads/2018/01/iqsxw8h2kdw888g4wo.jpg'  alt='Северные письма - Православная Карелия - Специальный проект Республики'  /></a></div></div>
    
		
    <header id="header">

        <div class="header white">

            <div class="boxed">

                <div class="row collapse">

                    <div class="large-3 columns">

                        <div id="logo">

                            
                                <a href="http://rk.karelia.ru/" title="&quot;Республика&quot;"><img style="float:left;" src="http://rk.karelia.ru/wp-content/uploads/2016/02/LogoRespublika-200x200-2-1.png" alt="&quot;Республика&quot;" width="50px"/><span class="wpp-text-logo">Республика</span></a>

                            
                        </div>

                    </div>

                    <div class="large-9 columns wpp-header-menu">

                        <div class="right hide-for-medium-down">

                                
<ul id="primary" class="main-menu">
<li id="menu-item-376471" class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-376471"><a href="http://rk.karelia.ru/types/post-tv-sampo/">Сампо ТВ 360°</a></li><li id="menu-item-232776" class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-232776"><a href="http://rk.karelia.ru/types/post-news/">Новости</a></li><li id="menu-item-232777" class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-has-children menu-item-232777"><a href="http://rk.karelia.ru/types/post-spec-project/">Спецпроекты</a>
<ul class="sub-menu">
	<li id="menu-item-301625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301625"><a href="http://rk.karelia.ru/category/special-projects/istoriya-podviga/">История подвига</a></li>	<li id="menu-item-369948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369948"><a href="http://rk.karelia.ru/category/special-projects/gorodskoe-sobranie/">Городское собрание</a></li>	<li id="menu-item-341948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341948"><a href="http://rk.karelia.ru/category/special-projects/pravoslavnaya-kareliya/">Православная Карелия</a></li>	<li id="menu-item-238163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238163"><a href="http://rk.karelia.ru/category/special-projects/uroki-karelskogo/">Уроки карельского</a></li>	<li id="menu-item-269047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269047"><a href="http://rk.karelia.ru/category/special-projects/delaem-v-karelii/">Делаем в Карелии</a></li>	<li id="menu-item-302870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302870"><a href="http://rk.karelia.ru/category/special-projects/uchenyj-sovet/">Ученый совет</a></li>	<li id="menu-item-238675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238675"><a href="http://rk.karelia.ru/category/special-projects/semya/">Семья</a></li>	<li id="menu-item-266656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266656"><a href="http://rk.karelia.ru/category/abzac/">Абзац</a></li>	<li id="menu-item-263661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263661"><a href="http://rk.karelia.ru/rabota">Работа в Карелии</a></li></ul>
</li><li id="menu-item-232778" class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-232778"><a href="http://rk.karelia.ru/types/post-post/">Статьи</a></li><li id="menu-item-233009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-233009"><a href="/video/">Видео</a>
<ul class="sub-menu">
	<li id="menu-item-243396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243396"><a href="http://rk.karelia.ru/tag/dom-com/">Дом.com</a></li>	<li id="menu-item-243399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243399"><a href="http://rk.karelia.ru/tag/za-kalitkoj/">За калиткой</a></li>	<li id="menu-item-261302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261302"><a href="http://rk.karelia.ru/tag/analitika-s-yuriem-savelevym/">Аналитика с Юрием Савельевым</a></li>	<li id="menu-item-248100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248100"><a href="http://rk.karelia.ru/category/translyatsii/">Трансляции</a></li></ul>
</li>
    




    <li class="social-item">
       <span class="icon vkontakte"><a class="social" href="https://vk.com/rk_karelia" target="_blank" title="Vkontakte"><i class="i-vk"></i></a>
       </span>
    </li>

    <li class="social-item">
        <span class="icon instagram"><a class="social" href="https://www.instagram.com/rk.karelia/" target="_blank" title="Instagram"><i class="i-instagram"></i></a>
        </span>
    </li>



    <li class="social-item">
        <span class="icon youtube">
            <a class="social" href="https://www.youtube.com/channel/UCqD2nLyNrUXK69DQCIE3GFQ" target="_blank" title="Youtube"><i class="i-youtube"></i></a>
        </span>
    </li>

    <li class="social-item">
        <span class="icon twitter">
            <a class="social" href="https://twitter.com/rk_karelia" target="_blank" title="Twitter"><i class="i-twitter2"></i></a>
        </span>
    </li>

    <li class="social-item">
        <span class="icon facebook">
            <a class="social" href="https://www.facebook.com/rk.karelia" target="_blank" title="Facebook"><i class="i-facebook2"></i></a>
        </span>
    </li>



</ul>


                        </div>

                    </div>

                </div>

            </div>

        </div>


    </header>



<div class="boxed white">

    <section id="single" role="main">

        
        
            
            <div class="entry-wrapper has-excerpt ">

                <div class="row collapse">

                    <div class="large-10 large-centered columns">

                        <article class="post-382926 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno tag-obzor-dnya types-post-news" id="post-382926">

                        
<header class="entry-header">

    
        <h1 class="entry-title">

            9 февраля: главное за день
        </h1>

    
    <div class="row collapse"><div class="large-11 large-centered columns"><div class="keynote"><h2>Школа в Петрозаводске потеряла аккредитацию; карельские производители привезли награды из Москвы; в правительстве назвали дату очередного дня единого приема граждан. Главные новости дня &#8212; в нашей подборке.</h2></div></div></div>
</header>
                        



                        

<div class="row collapse">

    <div class="large-8 columns">

        
        <div class="entry-content">


            <p>В пятницу 9 февраля в Минобразования Карелии сообщили, что приостановлено действие государственной аккредитации для начальных классов в петрозаводской школе № 34 с углубленным изучением финского языка. <a href="http://rk.karelia.ru/social/akkreditatsiyu-na-urovne-nachalnogo-obrazovaniya-priostanovili-dlya-odnoj-iz-shkol-petrozavodska/">Проверка показала</a> слишком низкий уровень подготовки школьников по иностранным языку.</p>
<p>Для Онежского судостроительного завода <a href="http://rk.karelia.ru/ekonomika/onezhskij-sudostroitelnyj-zavod-nuzhdaetsya-v-novyh-kadrah/">готовят новые кадры</a>. По итогам ярмарки вакансий 15 человек будут учиться по специальности «сборщик корпусов металлических судов» в индустриальном колледже. Производственную практику они пройдут на предприятии. При успешном окончании курса соискателям будет гарантировано трудоустройство.</p>
<p>Петрозаводский суд <a href="http://rk.karelia.ru/accident/pochti-polmilliona-rublej-pytaetsya-vzyskat-s-vetlechebnits-zhitel-petrozavodska-za-smert-sobaki/">принял иск</a> местного жителя к двум ветеринарным клиникам города. Мужчина считает, что учреждения оказали ему услуги ненадлежащего качества. Животное получило травму от кабана на охоте, повторная операция закончилась для пса летальным исходом.</p>
<p>В правительстве Карелии объявили дату очередного дня единого приема граждан. 3 марта прием будет вестись во всех районах Карелии, а задать вопрос главе региона Артуру Парфенчикову можно будет в Петрозаводске. <a href="http://rk.karelia.ru/politics/authority/z-marta-karelii-projdet-den-edinogo-priema-grazhdan/">«Республика» опубликовала</a> полный перечень чиновников, к которым можно будет обратиться в этот день.</p>
<p>Сегодня был последний день работы в Москве международной выставки продуктов питания «Продэкспо-2018». Карельские производители вернулись из столицы с наградами. Форелевод из Кондопожского района Николай Федоренко <a href="http://rk.karelia.ru/ekonomika/production/nikolaj-fedorenko-privez-medal-i-kubok-s-vystavki-prodekspo-2018/">был отмечен</a> почетной медалью «За высокое качество» и памятным кубком «Лучшее предприятие-2018». Напитки ПЛВЗ «Петровский» компании «Алковорлд» признаны лауреатом конкурса «Лучший продукт 2018». Завод <a href="http://rk.karelia.ru/ekonomika/produktsiya-plvz-petrovskij-poluchila-zolotuyu-medal-vystavki-prodekspo-2018/">получил золотую медаль</a> за качество алкогольных напитков, в том числе за ликер из морошки и «Карельский бальзам». Отдельной наградой «За вклад в развитие пищевой промышленности России» отмечена технолог завода Валентина Трипецкая — автор рецептуры бальзама.</p>

            
            
                <footer class="single-bottom">

                    

<div class="row">


    <div class="columns">

		<!-- <div class="entry-meta hide-for-small"> -->
		<div class="entry-meta">	
		
			<div>
			
				<style>
					@media only screen and (max-width: 40.063em) {
						.pluso-wrap {
							display:inline !important;
						}
					}					
				</style>
				<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="transparent" data-options="big,square,line,horizontal,counter,theme=01" data-services="vkontakte,odnoklassniki,facebook,twitter,google,moimir,email,print"></div>
				
				
		<p>&nbsp;</p>
									<div style="float:left;">
					<span class="updated"><time itemprop="date" datetime="2018-02-09T21:15:03+00:00">09-02-2018 - 21:15</time></span>					</div>
									
				<div class="single-taxonomy">

					<a href="http://rk.karelia.ru/category/aktualno/" rel="category tag">Актуально</a>
					&nbsp;&nbsp;/&nbsp;&nbsp;&nbsp;<a href="http://rk.karelia.ru/tag/obzor-dnya/" rel="tag">обзор дня</a>
				</div>
			
			</div>
							
			

		</div>

    </div>



</div>

                </footer>

            
        <div class="horizontal after-post"><div id='c9263_68_3' class='sam-container sam-place' data-sam='1'><a  href='http://rk.karelia.ru/promo/horoshie-knigi-pochti-darom/' target='_blank'><img src='http://rk.karelia.ru/wp-content/uploads/2017/09/knigi-aurkiark.gif'  alt='Хорошие карельские книги. Почти даром'  /></a></div></div>
			
        </div><!--enrty-content end-->

        
            
    <div id="grid-related">

        <h6>Главное по теме</h6>

        <div class="grid">

        
            
            
<div class="small-block">

    
        <div class="media-holder overlay hide-for-portrait">


                                    <a href="http://rk.karelia.ru/social/8-fevralya-glavnoe-za-den-2/" class="overlay-link" title="8 февраля: главное за день"></a>

                    <img width="100" height="100" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2018/02/2k73pb8hehog0gos44s-100x100.jpg" class="small_square wp-post-image" alt="Алексей Анатольевич Кайдалов. Фото: пресс-служба правительства Карелии" srcset="http://rk.karelia.ru/wp-content/uploads/2018/02/2k73pb8hehog0gos44s-150x150.jpg 150w, http://rk.karelia.ru/wp-content/uploads/2018/02/2k73pb8hehog0gos44s-440x440.jpg 440w, http://rk.karelia.ru/wp-content/uploads/2018/02/2k73pb8hehog0gos44s-100x100.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="http://rk.karelia.ru/wp-content/uploads/2018/02/2k73pb8hehog0gos44s-100x100.jpg" class="small_square wp-post-image" alt="Алексей Анатольевич Кайдалов. Фото: пресс-служба правительства Карелии" srcset="http://rk.karelia.ru/wp-content/uploads/2018/02/2k73pb8hehog0gos44s-150x150.jpg 150w, http://rk.karelia.ru/wp-content/uploads/2018/02/2k73pb8hehog0gos44s-440x440.jpg 440w, http://rk.karelia.ru/wp-content/uploads/2018/02/2k73pb8hehog0gos44s-100x100.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" /></noscript>
                
            
        </div>

    
    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/social/8-fevralya-glavnoe-za-den-2/">
                8 февраля: главное за день            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2018-02-08T21:05:03+00:00">08-02-2018 - 21:05</time></span>
            </div>
        </div>

    </div>

</div>
            
            
            
<div class="small-block">

    
        <div class="media-holder overlay hide-for-portrait">


                                    <a href="http://rk.karelia.ru/aktualno/7-fevralya-glavnoe-za-den-2/" class="overlay-link" title="7 февраля: главное за день"></a>

                    <img width="100" height="100" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2016/07/DSC_0366-100x100.jpg" class="small_square wp-post-image" alt="Бездомные собаки" srcset="http://rk.karelia.ru/wp-content/uploads/2016/07/DSC_0366-150x150.jpg 150w, http://rk.karelia.ru/wp-content/uploads/2016/07/DSC_0366-440x440.jpg 440w, http://rk.karelia.ru/wp-content/uploads/2016/07/DSC_0366-100x100.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="http://rk.karelia.ru/wp-content/uploads/2016/07/DSC_0366-100x100.jpg" class="small_square wp-post-image" alt="Бездомные собаки" srcset="http://rk.karelia.ru/wp-content/uploads/2016/07/DSC_0366-150x150.jpg 150w, http://rk.karelia.ru/wp-content/uploads/2016/07/DSC_0366-440x440.jpg 440w, http://rk.karelia.ru/wp-content/uploads/2016/07/DSC_0366-100x100.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" /></noscript>
                
            
        </div>

    
    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/aktualno/7-fevralya-glavnoe-za-den-2/">
                7 февраля: главное за день            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2018-02-07T21:15:48+00:00">07-02-2018 - 21:15</time></span>
            </div>
        </div>

    </div>

</div>
            
            
            
<div class="small-block">

    
        <div class="media-holder overlay hide-for-portrait">


                                    <a href="http://rk.karelia.ru/social/6-fevralya-glavnoe-za-den-2/" class="overlay-link" title="6 февраля: главное за день"></a>

                    <img width="100" height="100" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2016/06/5435235678-e1464862552862-100x100.jpg" class="small_square wp-post-image" alt="наручники" srcset="http://rk.karelia.ru/wp-content/uploads/2016/06/5435235678-e1464862552862-150x150.jpg 150w, http://rk.karelia.ru/wp-content/uploads/2016/06/5435235678-e1464862552862-440x440.jpg 440w, http://rk.karelia.ru/wp-content/uploads/2016/06/5435235678-e1464862552862-100x100.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="http://rk.karelia.ru/wp-content/uploads/2016/06/5435235678-e1464862552862-100x100.jpg" class="small_square wp-post-image" alt="наручники" srcset="http://rk.karelia.ru/wp-content/uploads/2016/06/5435235678-e1464862552862-150x150.jpg 150w, http://rk.karelia.ru/wp-content/uploads/2016/06/5435235678-e1464862552862-440x440.jpg 440w, http://rk.karelia.ru/wp-content/uploads/2016/06/5435235678-e1464862552862-100x100.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" /></noscript>
                
            
        </div>

    
    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/social/6-fevralya-glavnoe-za-den-2/">
                6 февраля: главное за день            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2018-02-06T21:02:21+00:00">06-02-2018 - 21:02</time></span>
            </div>
        </div>

    </div>

</div>
            
        
        </div><!-- grid end-->

    </div><!--related grid end-->

					<!-- Relap -->
					<div style="padding-left: 10px; padding-right: 10px; margin-bottom: 10px; position: relative;">
						<script id="S1ZWA-0sFe8VKSkp">if (window.relap) window.relap.ar('S1ZWA-0sFe8VKSkp');</script>
					</div>
					<div class="clear"></div>
				
        

        
<div id="disqus_thread">
    </div>



    </div><!--wide column end-->

    
        <div class="large-4 columns end hide-for-medium-down">

    <aside id="sidebar" class="main-sidebar" role="complementary">

        <div class="sidebar"><div id='c4675_73_6' class='sam-container sam-place' data-sam='1'><a  id='a16_73' class='sam_ad' href='http://kcm-kvartira.ru/presscenter/stock/ipotechnye-kanikuly-so-sberbankom/?utm_source=rkkarelia&utm_medium=banner&utm_campaign=ipoteka' target='_blank'><img src='http://rk.karelia.ru/wp-content/uploads/2018/02/iqt829zx8igcso0048.jpg'  alt='КСМ квартиры'  /></a></div><br><br><section id="dpe_fp_widget-20" class="widget widget_dpe_fp_widget"><div class="widget-inner"><header class="widget-title"><h6>Важное</h6></header>
    <div class="featured-widget">

        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/social/park-na-zavode/" title="Парк на заводе" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2018/02/j7p5ajir3hss0ooskoc-440x207.jpg" class="small_crop wp-post-image" alt="Парк Сулажгорского кирпичного завода. Фото: ИА &quot;Республика&quot; / Николай Смирнов." srcset="http://rk.karelia.ru/wp-content/uploads/2018/02/j7p5ajir3hss0ooskoc-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2018/02/j7p5ajir3hss0ooskoc-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2018/02/j7p5ajir3hss0ooskoc-440x207.jpg" class="small_crop wp-post-image" alt="Парк Сулажгорского кирпичного завода. Фото: ИА &quot;Республика&quot; / Николай Смирнов." srcset="http://rk.karelia.ru/wp-content/uploads/2018/02/j7p5ajir3hss0ooskoc-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2018/02/j7p5ajir3hss0ooskoc-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/social/park-na-zavode/">
            Парк на заводе        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2018-02-09T14:02:01+00:00">09-02-2018</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/social/volonter-ne-boitsya-trudnostej/" title="Волонтер не боится трудностей" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2018/02/2k73qcitflmowgow8w8-440x207.jpg" class="small_crop wp-post-image" alt="Волонтеры в карельском избирательном штабе Путина. Фото: &quot;Республика&quot;/Сергей Юдин" srcset="http://rk.karelia.ru/wp-content/uploads/2018/02/2k73qcitflmowgow8w8-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2018/02/2k73qcitflmowgow8w8-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2018/02/2k73qcitflmowgow8w8-440x207.jpg" class="small_crop wp-post-image" alt="Волонтеры в карельском избирательном штабе Путина. Фото: &quot;Республика&quot;/Сергей Юдин" srcset="http://rk.karelia.ru/wp-content/uploads/2018/02/2k73qcitflmowgow8w8-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2018/02/2k73qcitflmowgow8w8-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/social/volonter-ne-boitsya-trudnostej/">
            Волонтер не боится трудностей        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2018-02-09T12:10:00+00:00">09-02-2018</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/social/pyat-minut-do-vybora/" title="Пять минут до выбора" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2018/02/hh1q4ustn3sw00s8gss-440x207.jpg" class="small_crop wp-post-image" alt="Оформить открепительный талон в МФЦ" srcset="http://rk.karelia.ru/wp-content/uploads/2018/02/hh1q4ustn3sw00s8gss-1164x548.jpg 1164w, http://rk.karelia.ru/wp-content/uploads/2018/02/hh1q4ustn3sw00s8gss-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2018/02/hh1q4ustn3sw00s8gss-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2018/02/hh1q4ustn3sw00s8gss-440x207.jpg" class="small_crop wp-post-image" alt="Оформить открепительный талон в МФЦ" srcset="http://rk.karelia.ru/wp-content/uploads/2018/02/hh1q4ustn3sw00s8gss-1164x548.jpg 1164w, http://rk.karelia.ru/wp-content/uploads/2018/02/hh1q4ustn3sw00s8gss-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2018/02/hh1q4ustn3sw00s8gss-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/social/pyat-minut-do-vybora/">
            Пять минут до выбора        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2018-02-09T12:08:09+00:00">09-02-2018</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/social/podderzhivaem-dvumya-rukami/" title="«Обязательно участвуйте!»" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2018/02/iqtc1nx6evwww4o008-440x207.jpg" class="small_crop wp-post-image" alt="Опрос по комфортной городской среде" srcset="http://rk.karelia.ru/wp-content/uploads/2018/02/iqtc1nx6evwww4o008-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2018/02/iqtc1nx6evwww4o008-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2018/02/iqtc1nx6evwww4o008-440x207.jpg" class="small_crop wp-post-image" alt="Опрос по комфортной городской среде" srcset="http://rk.karelia.ru/wp-content/uploads/2018/02/iqtc1nx6evwww4o008-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2018/02/iqtc1nx6evwww4o008-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/social/podderzhivaem-dvumya-rukami/">
            «Обязательно участвуйте!»        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2018-02-06T14:04:04+00:00">06-02-2018</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/social/derevya-loshadi-sobaki/" title="Деревья, лошади, собаки" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2018/02/j7p58cw1tggkoog0sos-440x207.jpg" class="small_crop wp-post-image" alt="Территория бывшего плодово-ягодного питомника в Сулажгоре. Фото: ИА &quot;Республика&quot; / Леонид Николаев." srcset="http://rk.karelia.ru/wp-content/uploads/2018/02/j7p58cw1tggkoog0sos-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2018/02/j7p58cw1tggkoog0sos-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2018/02/j7p58cw1tggkoog0sos-440x207.jpg" class="small_crop wp-post-image" alt="Территория бывшего плодово-ягодного питомника в Сулажгоре. Фото: ИА &quot;Республика&quot; / Леонид Николаев." srcset="http://rk.karelia.ru/wp-content/uploads/2018/02/j7p58cw1tggkoog0sos-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2018/02/j7p58cw1tggkoog0sos-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/social/derevya-loshadi-sobaki/">
            Деревья, лошади, собаки        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2018-02-05T14:18:19+00:00">05-02-2018</time></span>    </div>

</div>
        
    </div>

</div></section><div id='c3594_7_2' class='sam-container sam-place' data-sam='1'><a  href='https://vk.com/newradio_ptz' target='_blank'><img src='http://rk.karelia.ru/wp-content/uploads/2018/01/iqsls5lrusggo04okc.gif'  alt='Онегомедиа - Европа плюс'  /></a></div><section id="dpe_fp_widget-33" class="widget widget_dpe_fp_widget"><div class="widget-inner"><header class="widget-title"><h6>Новости</h6></header>
    <div class="recent-widget">

        
            
<div class="small-block no-image-list">

    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/aktualno/9-fevralya-glavnoe-za-den-2/">
                9 февраля: главное за день            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2018-02-09T21:15:03+00:00">09-02-2018 - 21:15</time></span>
            </div>
        </div>

    </div>

</div>
        
            
<div class="small-block no-image-list">

    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/social/pogoda-2/art-prognoz-pogody-v-petrozavodske-na-vyhodnye-5/">
                Арт-прогноз погоды в Петрозаводске на выходные            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2018-02-09T20:00:08+00:00">09-02-2018 - 20:00</time></span>
            </div>
        </div>

    </div>

</div>
        
            
<div class="small-block no-image-list">

    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/social/priem-zayavok-na-uchastie-v-programme-po-blagoustrojstvu-zavershilsya-v-karelii/">
                Прием заявок на участие в программе по благоустройству завершился в Карелии            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2018-02-09T18:15:02+00:00">09-02-2018 - 18:15</time></span>
            </div>
        </div>

    </div>

</div>
        
            
<div class="small-block no-image-list">

    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/social/sport/zhiteli-karelii-smogut-kupit-bilety-na-festival-zimnij-drajv-za-poltseny/">
                Жители Карелии смогут купить билеты на фестиваль &#171;Зимний драйв&#187; за полцены            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2018-02-09T17:26:33+00:00">09-02-2018 - 17:26</time></span>
            </div>
        </div>

    </div>

</div>
        
            
<div class="small-block no-image-list">

    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/bez-rubriki/treningi-po-proforientatsii-i-samooborone-proveli-dlya-shkolnikov-drevlyanki/">
                Тренинги по профориентации и самообороне провели для школьников Древлянки            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2018-02-09T17:11:45+00:00">09-02-2018 - 17:11</time></span>
            </div>
        </div>

    </div>

</div>
        
            
<div class="small-block no-image-list">

    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/accident/gims-vyhodit-na-led-ladozhskogo-ozera-opasno/">
                ГИМС: выходить на лед Ладожского озера опасно            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2018-02-09T17:01:15+00:00">09-02-2018 - 17:01</time></span>
            </div>
        </div>

    </div>

</div>
        
            
<div class="small-block no-image-list">

    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/ekonomika/production/nikolaj-fedorenko-privez-medal-i-kubok-s-vystavki-prodekspo-2018/">
                Николай Федоренко привез награды с выставки «Продэкспо-2018»            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2018-02-09T16:51:36+00:00">09-02-2018 - 16:51</time></span>
            </div>
        </div>

    </div>

</div>
        
    </div>

</div></section></div>
    </aside>

</div>
    
</div>
                        </article>

                    </div>

                </div><!--row end-->

            </div><!--enrty-wrapper end-->

        
    </section>

</div>


<div class="horizontal"></div>
<div class="footer-column">

    <div class="gray">

        <div class="boxed">

            <div class="row collapse">

                <div class="large-4 medium-12 columns">
                    <section id="text-7" class="widget widget_text"><div class="widget-inner">			<div class="textwidget"><p><strong>Учредитель</strong><br />
АУ РК «Информационное агентство<br />
«Республика Карелия»</p>
<p>Адрес: Петрозаводск, пр. А. Невского, 65<br />
Телефон редакции: <strong>8 (8142) 78-27-44</strong><br />
E-mail: <a href="mailto:rk@karelia.ru">rk@karelia.ru</a></p>
<p>Мнения авторов могут не совпадать с позицией издания. При использовании материалов сайта гиперссылка обязательна.</p>
</div>
		</div></section>                </div>

                <div class="large-4 medium-12 columns">
                    <section id="text-8" class="widget widget_text"><div class="widget-inner">			<div class="textwidget"><p><img class="alignleft wp-image-261598 size-full" src="http://rk.karelia.ru/wp-content/uploads/2016/05/16.png" alt="16+" width="24" height="24" /><strong>Сетевое издание<br />
Информационное агентство «Республика»</strong><br />
Зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор). Свидетельство о регистрации средства массовой информации ЭЛ&nbsp;№&nbsp;ФС77-60246 от 19 декабря 2014 г.</p>
<p><a href="/feed/"><img src="http://rk.karelia.ru/wp-content/uploads/2014/01/rss.png" alt="RSS" title="RSS" width="24" height="24" class="alignleft size-full wp-image-7495" />RSS Лента</a><br />
Подписывайтесь на новости!</p>
</div>
		</div></section>                </div>


                <div class="large-4 medium-12 columns">
                    <section id="text-9" class="widget widget_text"><div class="widget-inner">			<div class="textwidget"><p><strong>О проекте</strong><br />
«Республика» — информационно-аналитический портал Карелии.</p>
<p><a href="http://rk.karelia.ru/contacts/">Редакция / Реклама</a></p>
<div class="analytics" style="width:380px;margin:0 auto;">
<div class="yandex test">
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20028949&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20028949/3_0_FFCA20FF_FFAA00FF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:20028949,lang:'ru'});return false}catch(e){}" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20028949 = new Ya.Metrika({ id:20028949, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:false }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript>
<div><img src="https://mc.yandex.ru/watch/20028949" style="position:absolute; left:-9999px;" alt="" /></div>
<p></noscript> <!-- /Yandex.Metrika counter -->
</div>
<div class="liveinternet">
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?15.6" border="0" width="88" height="31" alt="" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"/></a><!--/LiveInternet-->
</div>
</div>
</div>
		</div></section>                </div>

            </div>

        </div>

    </div>



</div>
<div class="horizontal"><div id='c7295_6_5' class='sam-container sam-place' data-sam='1'><a  href='http://data.sampo.ru/' target='_blank'><img src='http://rk.karelia.ru/wp-content/uploads/2016/10/2016-10-03_konsultant_960x90.gif'  alt='КонсультантПлюс'  /></a></div></div>
<div class="row collapse">

    <div class="large-12 columns">

        <div id="footer" class="hide-for-small">

            <div class="boxed">

                <span class="text-line">
                    Все права защищены &copy; 2013-2018 &quot;Республика&quot;.

                                            Разработка сайта: <a href="https://pixelplus.ru">Пиксель Плюс</a>                                    </span>

            </div>

        </div>

    </div>

</div>


</section><!-- Wrapper End -->


<nav class="right-off-canvas-menu show-for-medium-down">

    <div id="mobile">

        <ul class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-376471"><a href="http://rk.karelia.ru/types/post-tv-sampo/">Сампо ТВ 360°</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-232776"><a href="http://rk.karelia.ru/types/post-news/">Новости</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-has-children menu-item-232777"><a href="http://rk.karelia.ru/types/post-spec-project/">Спецпроекты</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301625"><a href="http://rk.karelia.ru/category/special-projects/istoriya-podviga/">История подвига</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369948"><a href="http://rk.karelia.ru/category/special-projects/gorodskoe-sobranie/">Городское собрание</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341948"><a href="http://rk.karelia.ru/category/special-projects/pravoslavnaya-kareliya/">Православная Карелия</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238163"><a href="http://rk.karelia.ru/category/special-projects/uroki-karelskogo/">Уроки карельского</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269047"><a href="http://rk.karelia.ru/category/special-projects/delaem-v-karelii/">Делаем в Карелии</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302870"><a href="http://rk.karelia.ru/category/special-projects/uchenyj-sovet/">Ученый совет</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238675"><a href="http://rk.karelia.ru/category/special-projects/semya/">Семья</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266656"><a href="http://rk.karelia.ru/category/abzac/">Абзац</a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263661"><a href="http://rk.karelia.ru/rabota">Работа в Карелии</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-232778"><a href="http://rk.karelia.ru/types/post-post/">Статьи</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-233009"><a href="/video/">Видео</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243396"><a href="http://rk.karelia.ru/tag/dom-com/">Дом.com</a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243399"><a href="http://rk.karelia.ru/tag/za-kalitkoj/">За калиткой</a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261302"><a href="http://rk.karelia.ru/tag/analitika-s-yuriem-savelevym/">Аналитика с Юрием Савельевым</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248100"><a href="http://rk.karelia.ru/category/translyatsii/">Трансляции</a></li></ul>
</li></ul>
    </div>

</nav>

<a class="exit-off-canvas"></a>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/rk.karelia.ru\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-includes/js/comment-reply.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/themes/maxi/js/plugins.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/themes/maxi/js/settings.js?ver=4.4'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.4","language":""},"disqusIdentifier":"382926 http:\/\/rk.karelia.ru\/?p=382926","disqusShortname":"rk-karelia","disqusTitle":"9 \u0444\u0435\u0432\u0440\u0430\u043b\u044f: \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0437\u0430 \u0434\u0435\u043d\u044c","disqusUrl":"http:\/\/rk.karelia.ru\/aktualno\/9-fevralya-glavnoe-za-den-2\/","options":{"manualSync":false},"postId":"382926"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"rk-karelia"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.4'></script>
			<!-- GA.counter -->
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-37663591-1', 'auto');
				ga('send', 'pageview');
			</script>
			<!-- /GA.counter -->
			<!--LiveInternet counter--><script type="text/javascript">new Image().src = "//counter.yadro.ru/hit?r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"" : ";s"+screen.width+"*"+screen.height+"*" + (screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u"+escape(document.URL) + ";h"+escape(document.title.substring(0,80)) + ";" +Math.random();</script><!--/LiveInternet-->
</body>
</html>
