
<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="cmsmagazine" content="b832c2babc282eeb040f9e540df6c764" />

    
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />

    
	<link rel="alternate" type="application/rss+xml" title="&quot;Республика&quot; Feed" href="http://rk.karelia.ru/feed/">

<title>Фура без водителя устроила групповое ДТП возле &quot;Ленты&quot; в Петрозаводске - &quot;Республика&quot;</title>

<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://rk.karelia.ru/accident/road-accident/fura-bez-voditelya-ustroila-gruppovoe-dtp-vozle-lenty-v-petrozavodske/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Фура без водителя устроила групповое ДТП возле &quot;Ленты&quot; в Петрозаводске - &quot;Республика&quot;" />
<meta property="og:description" content="Очевидцы сообщают, что из-за скатившегося с горы большегруза пострадали не меньше четырех машин." />
<meta property="og:url" content="http://rk.karelia.ru/accident/road-accident/fura-bez-voditelya-ustroila-gruppovoe-dtp-vozle-lenty-v-petrozavodske/" />
<meta property="og:site_name" content="&quot;Республика&quot;" />
<meta property="article:tag" content="ДТП" />
<meta property="article:section" content="ДТП" />
<meta property="article:published_time" content="20-12-2017 - 15:29" />
<meta property="article:modified_time" content="2017-12-20T15:29:44+00:00" />
<meta property="og:updated_time" content="2017-12-20T15:29:44+00:00" />
<meta property="og:image" content="http://rk.karelia.ru/wp-content/uploads/2017/12/AwV1AWkZy0Y.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Очевидцы сообщают, что из-за скатившегося с горы большегруза пострадали не меньше четырех машин. "/>
<meta name="twitter:title" content="Фура без водителя устроила групповое ДТП возле &quot;Ленты&quot; в Петрозаводске - &quot;Республика&quot;"/>
<meta name="twitter:image" content="http://rk.karelia.ru/wp-content/uploads/2017/12/AwV1AWkZy0Y.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="&quot;Республика&quot; &raquo; Лента" href="http://rk.karelia.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="&quot;Республика&quot; &raquo; Лента комментариев" href="http://rk.karelia.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="&quot;Республика&quot; &raquo; Лента комментариев к &laquo;Фура без водителя устроила групповое ДТП возле &#171;Ленты&#187; в Петрозаводске&raquo;" href="http://rk.karelia.ru/accident/road-accident/fura-bez-voditelya-ustroila-gruppovoe-dtp-vozle-lenty-v-petrozavodske/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/rk.karelia.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foundation-icon-css'  href='http://rk.karelia.ru/wp-content/plugins/easy-foundation-shortcodes/styles/foundation-icons.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-css'  href='http://rk.karelia.ru/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='this_wp_prepre_css-css'  href='http://rk.karelia.ru/wp-content/plugins/this-wp-prepare/css/style.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://rk.karelia.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #415661;
	border: 1px solid #263238;
}

</style>
<link rel='stylesheet' id='maxitheme-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2C400italic%2C400%2C600%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-basic-stylesheet-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/basic.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-stylesheet-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/style.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-responsive-stylesheet-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/responsive.min.css?ver=4.4' type='text/css' media='screen' />
<link rel='stylesheet' id='maxitheme-custom-color-1-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/custom_color_1.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-color-2-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/custom_color_2.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-color-3-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/custom_color_3.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-color-4-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/custom_color_4.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-font-css'  href='http://rk.karelia.ru/wp-content/themes/maxi/css/custom_font.css?ver=4.4' type='text/css' media='all' />
<script type='text/javascript' src='http://rk.karelia.ru/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/rk.karelia.ru\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/rk.karelia.ru\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"0","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.7.123'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/this-wp-prepare/js/this-wp-prepare.js?ver=4.4'></script>
<link rel='https://api.w.org/' href='http://rk.karelia.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rk.karelia.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rk.karelia.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4" />
<link rel='shortlink' href='http://rk.karelia.ru/?p=374154' />
<link rel="alternate" type="application/json+oembed" href="http://rk.karelia.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frk.karelia.ru%2Faccident%2Froad-accident%2Ffura-bez-voditelya-ustroila-gruppovoe-dtp-vozle-lenty-v-petrozavodske%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rk.karelia.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frk.karelia.ru%2Faccident%2Froad-accident%2Ffura-bez-voditelya-ustroila-gruppovoe-dtp-vozle-lenty-v-petrozavodske%2F&#038;format=xml" />
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=11Eoy8xIwz7DAQQB"></script><link rel="icon" href="http://rk.karelia.ru/wp-content/uploads/2016/02/cropped-LogoRespublika-200x200-2-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://rk.karelia.ru/wp-content/uploads/2016/02/cropped-LogoRespublika-200x200-2-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://rk.karelia.ru/wp-content/uploads/2016/02/cropped-LogoRespublika-200x200-2-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://rk.karelia.ru/wp-content/uploads/2016/02/cropped-LogoRespublika-200x200-2-1-1-270x270.png" />

	<script type="text/javascript" src="http://api.karelia.pro/js/cl.api.js"></script>
	<!-- Инициализация виджета vip-->
	<script type="text/javascript"> 
		jQuery(document).ready(function(){_cl.Init({appId: 42}); _cl.Lenta('cl_widget_lenta', {width: 300, size: 96, margin: 2, cover: 0, logo: 0, resources: [1], count: {1: 6}});});
	</script>

</head>


<body class="single single-post postid-374154 single-format-standard custom-background" itemscope itemtype="http://schema.org/WebPage">

<div class="off-canvas-wrap" data-offcanvas>
    <div class="inner-wrap">

	<!-- <a class="right-off-canvas-toggle show-for-medium-down" href="#"></a> -->
	<a class="right-off-canvas-toggle show-for-medium-down" href="#"></a>
    <!-- Start the main container -->
    <section id="wrapper" class="animated fadeIn has-sticky-menu" role="document">

    <div class="horizontal"><div id='c9029_70_1' class='sam-container sam-place' data-sam='1'><a  href='http://rk.karelia.ru/category/special-projects/gorodskoe-sobranie/' target='_blank'><img src='http://rk.karelia.ru/wp-content/uploads/2017/12/gs08.jpg'  alt='Спецпроект Республики - Городское собрание'  /></a></div></div>
    
		
    <header id="header">

        <div class="header white">

            <div class="boxed">

                <div class="row collapse">

                    <div class="large-3 columns">

                        <div id="logo">

                            
                                <a href="http://rk.karelia.ru/" title="&quot;Республика&quot;"><img style="float:left;" src="http://rk.karelia.ru/wp-content/uploads/2016/02/LogoRespublika-200x200-2-1.png" alt="&quot;Республика&quot;" width="50px"/><span class="wpp-text-logo">Республика</span></a>

                            
                        </div>

                    </div>

                    <div class="large-9 columns wpp-header-menu">

                        <div class="right hide-for-medium-down">

                                
<ul id="primary" class="main-menu">
<li id="menu-item-233009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-233009"><a href="/video/">Интернет-тв САМПО</a>
<ul class="sub-menu">
	<li id="menu-item-243396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243396"><a href="http://rk.karelia.ru/tag/dom-com/">Дом.com</a></li>	<li id="menu-item-243399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243399"><a href="http://rk.karelia.ru/tag/za-kalitkoj/">За калиткой</a></li>	<li id="menu-item-261302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261302"><a href="http://rk.karelia.ru/tag/analitika-s-yuriem-savelevym/">Аналитика с Юрием Савельевым</a></li>	<li id="menu-item-248100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248100"><a href="http://rk.karelia.ru/category/translyatsii/">Трансляции</a></li></ul>
</li><li id="menu-item-232776" class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-232776"><a href="http://rk.karelia.ru/types/post-news/">Новости</a></li><li id="menu-item-232777" class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-has-children menu-item-232777"><a href="http://rk.karelia.ru/types/post-spec-project/">Спецпроекты</a>
<ul class="sub-menu">
	<li id="menu-item-301625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301625"><a href="http://rk.karelia.ru/category/special-projects/istoriya-podviga/">История подвига</a></li>	<li id="menu-item-369948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369948"><a href="http://rk.karelia.ru/category/special-projects/gorodskoe-sobranie/">Городское собрание</a></li>	<li id="menu-item-341948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341948"><a href="http://rk.karelia.ru/category/special-projects/pravoslavnaya-kareliya/">Православная Карелия</a></li>	<li id="menu-item-238163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238163"><a href="http://rk.karelia.ru/category/special-projects/uroki-karelskogo/">Уроки карельского</a></li>	<li id="menu-item-269047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269047"><a href="http://rk.karelia.ru/category/special-projects/delaem-v-karelii/">Делаем в Карелии</a></li>	<li id="menu-item-302870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302870"><a href="http://rk.karelia.ru/category/special-projects/uchenyj-sovet/">Ученый совет</a></li>	<li id="menu-item-238675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238675"><a href="http://rk.karelia.ru/category/special-projects/semya/">Семья</a></li>	<li id="menu-item-266656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266656"><a href="http://rk.karelia.ru/category/abzac/">Абзац</a></li>	<li id="menu-item-263661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263661"><a href="http://rk.karelia.ru/rabota">Работа в Карелии</a></li></ul>
</li><li id="menu-item-232778" class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-232778"><a href="http://rk.karelia.ru/types/post-post/">Статьи</a></li>
    




    <li class="social-item">
       <span class="icon vkontakte"><a class="social" href="https://vk.com/rk_karelia" target="_blank" title="Vkontakte"><i class="i-vk"></i></a>
       </span>
    </li>

    <li class="social-item">
        <span class="icon instagram"><a class="social" href="https://www.instagram.com/rk.karelia/" target="_blank" title="Instagram"><i class="i-instagram"></i></a>
        </span>
    </li>



    <li class="social-item">
        <span class="icon youtube">
            <a class="social" href="https://www.youtube.com/channel/UCqD2nLyNrUXK69DQCIE3GFQ" target="_blank" title="Youtube"><i class="i-youtube"></i></a>
        </span>
    </li>

    <li class="social-item">
        <span class="icon twitter">
            <a class="social" href="https://twitter.com/rk_karelia" target="_blank" title="Twitter"><i class="i-twitter2"></i></a>
        </span>
    </li>

    <li class="social-item">
        <span class="icon facebook">
            <a class="social" href="https://www.facebook.com/rk.karelia" target="_blank" title="Facebook"><i class="i-facebook2"></i></a>
        </span>
    </li>



</ul>


                        </div>

                    </div>

                </div>

            </div>

        </div>


    </header>



<div class="boxed white">

    <section id="single" role="main">

        
        
            
            <div class="entry-wrapper has-excerpt ">

                <div class="row collapse">

                    <div class="large-10 large-centered columns">

                        <article class="post-374154 post type-post status-publish format-standard has-post-thumbnail hentry category-road-accident tag-dtp types-post-news" id="post-374154">

                        
<header class="entry-header">

    
        <h1 class="entry-title">

            Фура без водителя устроила групповое ДТП возле &#171;Ленты&#187; в Петрозаводске
        </h1>

    
    <div class="row collapse"><div class="large-11 large-centered columns"><div class="keynote"><h2>Очевидцы сообщают, что из-за скатившегося с горы большегруза пострадали не меньше четырех машин. </h2></div></div></div>
</header>
                        



                        

<div class="row collapse">

    <div class="large-8 columns">

        
        <div class="entry-content">


            <p>Участники группы &#171;<a href="https://vk.com/dtpptz">ДТП в Петрозаводске и Карелии</a>&#187; поделились фотографиями ДТП возле гипермаркета &#171;Лента&#187; на улице Ленинградской. Как сообщили очевидцы, в кабине большегруза, припаркованного на склоне, в момент ДТП никого не было. Фура скатилась вниз и задела не меньше четырех легковых автомобилей, стоявший внизу.</p>
<p>При этом, как сообщают сами пострадавшие автомобилисты, автомобиль виновника ДТП был застрахован в компании, которую лишили лицензии 1 декабря.</p>
<div id="attachment_374175" style="width: 1290px" class="wp-caption alignnone"><a href="http://rk.karelia.ru/wp-content/uploads/2017/12/dYP9q1PdSBs.jpg" rel="attachment wp-att-374175"><img class="size-full wp-image-374175" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/12/dYP9q1PdSBs.jpg" alt="Фото: vk.com" width="1280" height="768" srcset="http://rk.karelia.ru/wp-content/uploads/2017/12/dYP9q1PdSBs-300x180.jpg 300w, http://rk.karelia.ru/wp-content/uploads/2017/12/dYP9q1PdSBs-1024x614.jpg 1024w, http://rk.karelia.ru/wp-content/uploads/2017/12/dYP9q1PdSBs-800x480.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/12/dYP9q1PdSBs.jpg 1280w" sizes="(max-width: 1280px) 100vw, 1280px" /><noscript><img class="size-full wp-image-374175" src="http://rk.karelia.ru/wp-content/uploads/2017/12/dYP9q1PdSBs.jpg" alt="Фото: vk.com" width="1280" height="768" srcset="http://rk.karelia.ru/wp-content/uploads/2017/12/dYP9q1PdSBs-300x180.jpg 300w, http://rk.karelia.ru/wp-content/uploads/2017/12/dYP9q1PdSBs-1024x614.jpg 1024w, http://rk.karelia.ru/wp-content/uploads/2017/12/dYP9q1PdSBs-800x480.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/12/dYP9q1PdSBs.jpg 1280w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript></a><p class="wp-caption-text">Фото: <a href="https://vk.com/dtpptz">vk.com</a></p></div>
<div id="attachment_374176" style="width: 1290px" class="wp-caption alignnone"><a href="http://rk.karelia.ru/wp-content/uploads/2017/12/AwV1AWkZy0Y.jpg" rel="attachment wp-att-374176"><img class="size-full wp-image-374176" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/12/AwV1AWkZy0Y.jpg" alt="Фото: vk.com" width="1280" height="960" srcset="http://rk.karelia.ru/wp-content/uploads/2017/12/AwV1AWkZy0Y-300x225.jpg 300w, http://rk.karelia.ru/wp-content/uploads/2017/12/AwV1AWkZy0Y-1024x768.jpg 1024w, http://rk.karelia.ru/wp-content/uploads/2017/12/AwV1AWkZy0Y-800x600.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/12/AwV1AWkZy0Y.jpg 1280w" sizes="(max-width: 1280px) 100vw, 1280px" /><noscript><img class="size-full wp-image-374176" src="http://rk.karelia.ru/wp-content/uploads/2017/12/AwV1AWkZy0Y.jpg" alt="Фото: vk.com" width="1280" height="960" srcset="http://rk.karelia.ru/wp-content/uploads/2017/12/AwV1AWkZy0Y-300x225.jpg 300w, http://rk.karelia.ru/wp-content/uploads/2017/12/AwV1AWkZy0Y-1024x768.jpg 1024w, http://rk.karelia.ru/wp-content/uploads/2017/12/AwV1AWkZy0Y-800x600.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/12/AwV1AWkZy0Y.jpg 1280w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript></a><p class="wp-caption-text">Фото: <a href="https://vk.com/dtpptz">vk.com</a></p></div>

            
            
                <footer class="single-bottom">

                    

<div class="row">


    <div class="columns">

		<!-- <div class="entry-meta hide-for-small"> -->
		<div class="entry-meta">	
		
			<div>
			
				<style>
					@media only screen and (max-width: 40.063em) {
						.pluso-wrap {
							display:inline !important;
						}
					}					
				</style>
				<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="transparent" data-options="big,square,line,horizontal,counter,theme=01" data-services="vkontakte,odnoklassniki,facebook,twitter,google,moimir,email,print"></div>
				
				
		<p>&nbsp;</p>
									<div style="float:left;">
					<span class="updated"><time itemprop="date" datetime="2017-12-20T15:29:44+00:00">20-12-2017 - 15:29</time></span>					</div>
									
				<div class="single-taxonomy">

					<a href="http://rk.karelia.ru/category/accident/road-accident/" rel="category tag">ДТП</a>
					&nbsp;&nbsp;/&nbsp;&nbsp;&nbsp;<a href="http://rk.karelia.ru/tag/dtp/" rel="tag">ДТП</a>
				</div>
			
			</div>
							
			

		</div>

    </div>



</div>

                </footer>

            
        <div class="horizontal after-post"><div id='c6283_26_3' class='sam-container sam-place' data-sam='1'><a  href='http://rk.karelia.ru/category/abzac/' target='_blank'><img src='http://rk.karelia.ru/wp-content/uploads/2016/05/abzats-bnr.jpg'  alt='Абзац'  /></a></div></div>
			
        </div><!--enrty-content end-->

        
            
    <div id="grid-related">

        <h6>Главное по теме</h6>

        <div class="grid">

        
            
            
<div class="small-block">

    
        <div class="media-holder overlay hide-for-portrait">


                                    <a href="http://rk.karelia.ru/accident/road-accident/4-letnij-passazhir-trollejbusa-postradal-v-petrozavodske/" class="overlay-link" title="4-летний пассажир троллейбуса пострадал в Петрозаводске"></a>

                    <img width="100" height="100" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/02/ee-100x100.jpg" class="small_square wp-post-image" alt="Маленький ребенок плачет" srcset="http://rk.karelia.ru/wp-content/uploads/2017/02/ee-150x150.jpg 150w, http://rk.karelia.ru/wp-content/uploads/2017/02/ee-440x440.jpg 440w, http://rk.karelia.ru/wp-content/uploads/2017/02/ee-100x100.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="http://rk.karelia.ru/wp-content/uploads/2017/02/ee-100x100.jpg" class="small_square wp-post-image" alt="Маленький ребенок плачет" srcset="http://rk.karelia.ru/wp-content/uploads/2017/02/ee-150x150.jpg 150w, http://rk.karelia.ru/wp-content/uploads/2017/02/ee-440x440.jpg 440w, http://rk.karelia.ru/wp-content/uploads/2017/02/ee-100x100.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" /></noscript>
                
            
        </div>

    
    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/accident/road-accident/4-letnij-passazhir-trollejbusa-postradal-v-petrozavodske/">
                4-летний пассажир троллейбуса пострадал в Петрозаводске            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2017-12-15T10:31:42+00:00">15-12-2017 - 10:31</time></span>
            </div>
        </div>

    </div>

</div>
            
            
            
<div class="small-block">

    
        <div class="media-holder overlay hide-for-portrait">


                                    <a href="http://rk.karelia.ru/accident/road-accident/vinovnik-smertelnogo-dtp-v-petrozavodske-pojdet-pod-sud/" class="overlay-link" title="Виновник смертельного ДТП в Петрозаводске пойдет под суд"></a>

                    <img width="100" height="100" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2016/07/oL43JdPI8P8-100x100.jpg" class="small_square wp-post-image" alt="Фемида, суд, иллюстрация" srcset="http://rk.karelia.ru/wp-content/uploads/2016/07/oL43JdPI8P8-150x150.jpg 150w, http://rk.karelia.ru/wp-content/uploads/2016/07/oL43JdPI8P8-440x440.jpg 440w, http://rk.karelia.ru/wp-content/uploads/2016/07/oL43JdPI8P8-100x100.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="http://rk.karelia.ru/wp-content/uploads/2016/07/oL43JdPI8P8-100x100.jpg" class="small_square wp-post-image" alt="Фемида, суд, иллюстрация" srcset="http://rk.karelia.ru/wp-content/uploads/2016/07/oL43JdPI8P8-150x150.jpg 150w, http://rk.karelia.ru/wp-content/uploads/2016/07/oL43JdPI8P8-440x440.jpg 440w, http://rk.karelia.ru/wp-content/uploads/2016/07/oL43JdPI8P8-100x100.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" /></noscript>
                
            
        </div>

    
    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/accident/road-accident/vinovnik-smertelnogo-dtp-v-petrozavodske-pojdet-pod-sud/">
                Виновник смертельного ДТП в Петрозаводске пойдет под суд            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2017-12-15T10:27:55+00:00">15-12-2017 - 10:27</time></span>
            </div>
        </div>

    </div>

</div>
            
            
            
<div class="small-block">

    
        <div class="media-holder overlay hide-for-portrait">


                                    <a href="http://rk.karelia.ru/accident/road-accident/pozhilaya-zhenshhina-poluchila-travmy-v-petrozavodskom-avtobuse/" class="overlay-link" title="Пожилая женщина получила травмы в петрозаводском автобусе"></a>

                    <img width="100" height="100" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2016/02/Passazhiry-marshrutki-29-100x100.jpg" class="small_square wp-post-image" alt="Пассажиры маршрутки № 29. Фото: Николай Смирнов" srcset="http://rk.karelia.ru/wp-content/uploads/2016/02/Passazhiry-marshrutki-29-150x150.jpg 150w, http://rk.karelia.ru/wp-content/uploads/2016/02/Passazhiry-marshrutki-29-440x440.jpg 440w, http://rk.karelia.ru/wp-content/uploads/2016/02/Passazhiry-marshrutki-29-100x100.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="http://rk.karelia.ru/wp-content/uploads/2016/02/Passazhiry-marshrutki-29-100x100.jpg" class="small_square wp-post-image" alt="Пассажиры маршрутки № 29. Фото: Николай Смирнов" srcset="http://rk.karelia.ru/wp-content/uploads/2016/02/Passazhiry-marshrutki-29-150x150.jpg 150w, http://rk.karelia.ru/wp-content/uploads/2016/02/Passazhiry-marshrutki-29-440x440.jpg 440w, http://rk.karelia.ru/wp-content/uploads/2016/02/Passazhiry-marshrutki-29-100x100.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" /></noscript>
                
            
        </div>

    
    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/accident/road-accident/pozhilaya-zhenshhina-poluchila-travmy-v-petrozavodskom-avtobuse/">
                Пожилая женщина получила травмы в петрозаводском автобусе            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2017-12-13T09:21:15+00:00">13-12-2017 - 09:21</time></span>
            </div>
        </div>

    </div>

</div>
            
        
        </div><!-- grid end-->

    </div><!--related grid end-->

					<!-- Relap -->
					<div style="padding-left: 10px; padding-right: 10px; margin-bottom: 10px; position: relative;">
						<script id="S1ZWA-0sFe8VKSkp">if (window.relap) window.relap.ar('S1ZWA-0sFe8VKSkp');</script>
					</div>
					<div class="clear"></div>
				
        

        
<div id="disqus_thread">
    </div>



    </div><!--wide column end-->

    
        <div class="large-4 columns end hide-for-medium-down">

    <aside id="sidebar" class="main-sidebar" role="complementary">

        <div class="sidebar"><div id='c2809_10_6' class='sam-container sam-place' data-sam='1'><a  href='http://www.office-club.ru/' target='_blank'><img src='http://rk.karelia.ru/wp-content/uploads/2017/11/20171103-ofc-clb.jpg'  alt='Офис Клаб. Канцтовары, оргтехника и офисная мебель'  /></a></div><br><br><section id="dpe_fp_widget-20" class="widget widget_dpe_fp_widget"><div class="widget-inner"><header class="widget-title"><h6>Важное</h6></header>
    <div class="featured-widget">

        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/special-projects/uchenyj-sovet/o-dvuh-petrozavodskah/" title="О двух Петрозаводсках" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/12/vojna2-1-440x207.jpg" class="small_crop wp-post-image" alt="Оккупация в Петрозаводске" srcset="http://rk.karelia.ru/wp-content/uploads/2017/12/vojna2-1-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/12/vojna2-1-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/12/vojna2-1-440x207.jpg" class="small_crop wp-post-image" alt="Оккупация в Петрозаводске" srcset="http://rk.karelia.ru/wp-content/uploads/2017/12/vojna2-1-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/12/vojna2-1-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/special-projects/uchenyj-sovet/o-dvuh-petrozavodskah/">
            О двух Петрозаводсках        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-12-18T17:12:01+00:00">18-12-2017</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/vek-sovetov/1923-j-god-zhenshhina-ne-kuri/" title="1923-й год: &#171;Женщина, не кури!&#187;" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/12/156-dev-tach-440x207.jpg" class="small_crop wp-post-image" alt="Снимок из городского фотоателье. 1920-е годы. Фото из книги &quot;Три века Петрозаводска&quot;" srcset="http://rk.karelia.ru/wp-content/uploads/2017/12/156-dev-tach-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/12/156-dev-tach-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/12/156-dev-tach-440x207.jpg" class="small_crop wp-post-image" alt="Снимок из городского фотоателье. 1920-е годы. Фото из книги &quot;Три века Петрозаводска&quot;" srcset="http://rk.karelia.ru/wp-content/uploads/2017/12/156-dev-tach-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/12/156-dev-tach-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/vek-sovetov/1923-j-god-zhenshhina-ne-kuri/">
            1923-й год: &#171;Женщина, не кури!&#187;        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-12-15T16:39:01+00:00">15-12-2017</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/politics/law/zasedanie-zaksobraniya-vse-po-teme-2/" title="Заседание Заксобрания: все по теме" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/12/DSC08802-440x207.jpg" class="small_crop wp-post-image" alt="Заседание Заксобрания Карелии.  Фото: ИА &quot;Республика&quot;/ Максим Смирнов." srcset="http://rk.karelia.ru/wp-content/uploads/2017/12/DSC08802-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/12/DSC08802-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/12/DSC08802-440x207.jpg" class="small_crop wp-post-image" alt="Заседание Заксобрания Карелии.  Фото: ИА &quot;Республика&quot;/ Максим Смирнов." srcset="http://rk.karelia.ru/wp-content/uploads/2017/12/DSC08802-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/12/DSC08802-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/politics/law/zasedanie-zaksobraniya-vse-po-teme-2/">
            Заседание Заксобрания: все по теме        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-12-14T17:06:39+00:00">14-12-2017</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/social/aleksandr-chepik-doveryat-karelenergo-ya-bolshe-ne-mogu/" title="Светоотключение" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/12/DSC_4311-440x207.jpg" class="small_crop wp-post-image" alt="Совещание в ЦУКСе" srcset="http://rk.karelia.ru/wp-content/uploads/2017/12/DSC_4311-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/12/DSC_4311-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/12/DSC_4311-440x207.jpg" class="small_crop wp-post-image" alt="Совещание в ЦУКСе" srcset="http://rk.karelia.ru/wp-content/uploads/2017/12/DSC_4311-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/12/DSC_4311-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/social/aleksandr-chepik-doveryat-karelenergo-ya-bolshe-ne-mogu/">
            Светоотключение        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-12-14T15:40:55+00:00">14-12-2017</time></span>    </div>

</div>
        
        

<div class="large-block">

            <div class="media-holder overlay">
            <a href="http://rk.karelia.ru/social/culture/novye-zlatoshvejki/" title="Новые златошвейки" class="overlay-link"></a>
            <img width="440" height="207" src="http://rk.karelia.ru/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rk.karelia.ru/wp-content/uploads/2017/12/00-DSC_2028-440x207.jpg" class="small_crop wp-post-image" alt="Золотное шитье в Беломорске" srcset="http://rk.karelia.ru/wp-content/uploads/2017/12/00-DSC_2028-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/12/00-DSC_2028-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /><noscript><img width="440" height="207" src="http://rk.karelia.ru/wp-content/uploads/2017/12/00-DSC_2028-440x207.jpg" class="small_crop wp-post-image" alt="Золотное шитье в Беломорске" srcset="http://rk.karelia.ru/wp-content/uploads/2017/12/00-DSC_2028-800x376.jpg 800w, http://rk.karelia.ru/wp-content/uploads/2017/12/00-DSC_2028-440x207.jpg 440w" sizes="(max-width: 440px) 100vw, 440px" /></noscript>                    </div>
        
    <p class="entry-title">

        <a href="http://rk.karelia.ru/social/culture/novye-zlatoshvejki/">
            Новые златошвейки        </a>

    </p>

    <div class="entry-meta">
        <span class="updated"><time itemprop="date" datetime="2017-12-13T13:10:58+00:00">13-12-2017</time></span>    </div>

</div>
        
    </div>

</div></section><div id='c4422_7_2' class='sam-container sam-place' data-sam='1'><a  href='https://vk.com/public152427203' target='_blank'><img src='http://rk.karelia.ru/wp-content/uploads/2017/09/20170901-omed-epls.gif'  alt='Онегомедиа - Европа плюс'  /></a></div><section id="dpe_fp_widget-33" class="widget widget_dpe_fp_widget"><div class="widget-inner"><header class="widget-title"><h6>Новости</h6></header>
    <div class="recent-widget">

        
            
<div class="small-block no-image-list">

    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/accident/road-accident/fura-bez-voditelya-ustroila-gruppovoe-dtp-vozle-lenty-v-petrozavodske/">
                Фура без водителя устроила групповое ДТП возле &#171;Ленты&#187; в Петрозаводске            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2017-12-20T15:29:44+00:00">20-12-2017 - 15:29</time></span>
            </div>
        </div>

    </div>

</div>
        
            
<div class="small-block no-image-list">

    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/social/zhiteli-karelii-v-sude-mogut-trebovat-kompensatsiyu-za-nedopoluchennye-severnye/">
                Жители Карелии в суде могут требовать компенсацию за недополученные «северные»            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2017-12-20T15:15:24+00:00">20-12-2017 - 15:15</time></span>
            </div>
        </div>

    </div>

</div>
        
            
<div class="small-block no-image-list">

    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/ekonomika/byudzhet-2017-v-petrozavodske-uvelichili-na-44-milliona-rublej/">
                Бюджет-2017 в Петрозаводске увеличили на 339 миллионов рублей            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2017-12-20T13:30:31+00:00">20-12-2017 - 13:30</time></span>
            </div>
        </div>

    </div>

</div>
        
            
<div class="small-block no-image-list">

    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/social/sport/olimpijskij-medalist-vladimir-drachev-vruchil-novye-lyzhi-pobeditelyam-sorevnovanij-v-karelii/">
                Олимпийский медалист Владимир Драчёв вручил новые лыжи победителям соревнований в Карелии            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2017-12-20T12:48:29+00:00">20-12-2017 - 12:48</time></span>
            </div>
        </div>

    </div>

</div>
        
            
<div class="small-block no-image-list">

    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/accident/vracha-pediatra-budut-sudit-v-karelii-za-smert-17-letnej-patsientki/">
                Врача-педиатра будут судить в Карелии за смерть 17-летней пациентки            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2017-12-20T12:43:57+00:00">20-12-2017 - 12:43</time></span>
            </div>
        </div>

    </div>

</div>
        
            
<div class="small-block no-image-list">

    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/social/platu-za-vodu-na-obshhedomovye-nuzhdy-otmenyat-dlya-mnogih-zhitelej-karelii/">
                Плату за воду на общедомовые нужды отменят для многих жителей Карелии            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2017-12-20T12:00:35+00:00">20-12-2017 - 12:00</time></span>
            </div>
        </div>

    </div>

</div>
        
            
<div class="small-block no-image-list">

    <div class="block-inner">

        <p class="entry-title">
            <a href="http://rk.karelia.ru/social/deputaty-petrosoveta-uvelichili-predelnyj-tarif-dlya-poezdok-na-trollejbuse/">
                Депутаты Петросовета увеличили предельный тариф для поездок на троллейбусе            </a>
        </p>


        <div class="entry-meta-holder">
            <div class="entry-meta">

                <span class="updated"><time itemprop="date" datetime="2017-12-20T11:53:41+00:00">20-12-2017 - 11:53</time></span>
            </div>
        </div>

    </div>

</div>
        
    </div>

</div></section></div>
    </aside>

</div>
    
</div>
                        </article>

                    </div>

                </div><!--row end-->

            </div><!--enrty-wrapper end-->

        
    </section>

</div>


<div class="horizontal"></div>
<div class="footer-column">

    <div class="gray">

        <div class="boxed">

            <div class="row collapse">

                <div class="large-4 medium-12 columns">
                    <section id="text-7" class="widget widget_text"><div class="widget-inner">			<div class="textwidget"><p><strong>Учредитель</strong><br />
АУ РК «Информационное агентство<br />
«Республика Карелия»</p>
<p>Адрес: Петрозаводск, пр. А. Невского, 65<br />
Телефон редакции: <strong>8 (8142) 78-27-44</strong><br />
E-mail: <a href="mailto:rk@karelia.ru">rk@karelia.ru</a></p>
<p>Мнения авторов могут не совпадать с позицией издания. При использовании материалов сайта гиперссылка обязательна.</p>
</div>
		</div></section>                </div>

                <div class="large-4 medium-12 columns">
                    <section id="text-8" class="widget widget_text"><div class="widget-inner">			<div class="textwidget"><p><img class="alignleft wp-image-261598 size-full" src="http://rk.karelia.ru/wp-content/uploads/2016/05/16.png" alt="16+" width="24" height="24" /><strong>Сетевое издание<br />
Информационное агентство «Республика»</strong><br />
Зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор). Свидетельство о регистрации средства массовой информации ЭЛ&nbsp;№&nbsp;ФС77-60246 от 19 декабря 2014 г.</p>
<p><a href="/feed/"><img src="http://rk.karelia.ru/wp-content/uploads/2014/01/rss.png" alt="RSS" title="RSS" width="24" height="24" class="alignleft size-full wp-image-7495" />RSS Лента</a><br />
Подписывайтесь на новости!</p>
</div>
		</div></section>                </div>


                <div class="large-4 medium-12 columns">
                    <section id="text-9" class="widget widget_text"><div class="widget-inner">			<div class="textwidget"><p><strong>О проекте</strong><br />
«Республика» — информационно-аналитический портал Карелии.</p>
<p><a href="http://rk.karelia.ru/contacts/">Редакция / Реклама</a></p>
<div class="analytics" style="width:380px;margin:0 auto;">
<div class="yandex test">
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20028949&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20028949/3_0_FFCA20FF_FFAA00FF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:20028949,lang:'ru'});return false}catch(e){}" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20028949 = new Ya.Metrika({ id:20028949, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:false }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript>
<div><img src="https://mc.yandex.ru/watch/20028949" style="position:absolute; left:-9999px;" alt="" /></div>
<p></noscript> <!-- /Yandex.Metrika counter -->
</div>
<div class="liveinternet">
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?15.6" border="0" width="88" height="31" alt="" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"/></a><!--/LiveInternet-->
</div>
</div>
</div>
		</div></section>                </div>

            </div>

        </div>

    </div>



</div>
<div class="horizontal"><div id='c3224_0_5' class='sam-container sam-place' data-sam='1'></div></div>
<div class="row collapse">

    <div class="large-12 columns">

        <div id="footer" class="hide-for-small">

            <div class="boxed">

                <span class="text-line">
                    Все права защищены &copy; 2013-2017 &quot;Республика&quot;.

                                            Разработка сайта: <a href="https://pixelplus.ru">Пиксель Плюс</a>                                    </span>

            </div>

        </div>

    </div>

</div>


</section><!-- Wrapper End -->


<nav class="right-off-canvas-menu show-for-medium-down">

    <div id="mobile">

        <ul class="main-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-233009"><a href="/video/">Интернет-тв САМПО</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243396"><a href="http://rk.karelia.ru/tag/dom-com/">Дом.com</a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243399"><a href="http://rk.karelia.ru/tag/za-kalitkoj/">За калиткой</a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261302"><a href="http://rk.karelia.ru/tag/analitika-s-yuriem-savelevym/">Аналитика с Юрием Савельевым</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248100"><a href="http://rk.karelia.ru/category/translyatsii/">Трансляции</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-232776"><a href="http://rk.karelia.ru/types/post-news/">Новости</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-has-children menu-item-232777"><a href="http://rk.karelia.ru/types/post-spec-project/">Спецпроекты</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301625"><a href="http://rk.karelia.ru/category/special-projects/istoriya-podviga/">История подвига</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369948"><a href="http://rk.karelia.ru/category/special-projects/gorodskoe-sobranie/">Городское собрание</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341948"><a href="http://rk.karelia.ru/category/special-projects/pravoslavnaya-kareliya/">Православная Карелия</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238163"><a href="http://rk.karelia.ru/category/special-projects/uroki-karelskogo/">Уроки карельского</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269047"><a href="http://rk.karelia.ru/category/special-projects/delaem-v-karelii/">Делаем в Карелии</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302870"><a href="http://rk.karelia.ru/category/special-projects/uchenyj-sovet/">Ученый совет</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238675"><a href="http://rk.karelia.ru/category/special-projects/semya/">Семья</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266656"><a href="http://rk.karelia.ru/category/abzac/">Абзац</a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263661"><a href="http://rk.karelia.ru/rabota">Работа в Карелии</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-types menu-item-232778"><a href="http://rk.karelia.ru/types/post-post/">Статьи</a></li></ul>
    </div>

</nav>

<a class="exit-off-canvas"></a>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/rk.karelia.ru\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-includes/js/comment-reply.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/themes/maxi/js/plugins.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/themes/maxi/js/settings.js?ver=4.4'></script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.4","language":""},"disqusIdentifier":"374154 http:\/\/rk.karelia.ru\/?p=374154","disqusShortname":"rk-karelia","disqusTitle":"\u0424\u0443\u0440\u0430 \u0431\u0435\u0437 \u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044f \u0443\u0441\u0442\u0440\u043e\u0438\u043b\u0430 \u0433\u0440\u0443\u043f\u043f\u043e\u0432\u043e\u0435 \u0414\u0422\u041f \u0432\u043e\u0437\u043b\u0435 \u00ab\u041b\u0435\u043d\u0442\u044b\u00bb \u0432 \u041f\u0435\u0442\u0440\u043e\u0437\u0430\u0432\u043e\u0434\u0441\u043a\u0435","disqusUrl":"http:\/\/rk.karelia.ru\/accident\/road-accident\/fura-bez-voditelya-ustroila-gruppovoe-dtp-vozle-lenty-v-petrozavodske\/","options":{"manualSync":false},"postId":"374154"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"rk-karelia"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rk.karelia.ru/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.4'></script>
			<!-- GA.counter -->
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-37663591-1', 'auto');
				ga('send', 'pageview');
			</script>
			<!-- /GA.counter -->
			<!--LiveInternet counter--><script type="text/javascript">new Image().src = "//counter.yadro.ru/hit?r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"" : ";s"+screen.width+"*"+screen.height+"*" + (screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u"+escape(document.URL) + ";h"+escape(document.title.substring(0,80)) + ";" +Math.random();</script><!--/LiveInternet-->
</body>
</html>
